Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netgear Wgr614v6 Kurioses Netzwerkproblem

Frage Netzwerke Router & Routing

Mitglied: JoVi

JoVi (Level 1) - Jetzt verbinden

29.11.2005, aktualisiert 17.06.2006, 8220 Aufrufe, 3 Kommentare

Hallo,
also erstmal zur

Fehlerbeschreibung:

Ich hab nen Netgear WGR614v6, 3 Rechner über Kabel verbunden und einen über WLAN. Das lief bis letzte Woche Freitag auch alles ohne Probleme. An besagten Freitag hatten wir dann hier im "Katastrophengebiet" einige Stromausfälle. Alle Rechner und Geräte (also auch der Router) sind über Über-/Unterspannungsschutz Stecker gesichert.
Seit Freitag hab ich nun das Problem das ich einen Rechner (Win2k) am Router betreiben kann, mit Inet und LAN. Wenn ich einen zweiten Rechner (WinXP oder Win2003 Server) anschliesse, über WLAN oder Kabel, kann ich maximal eine Minute das LAN und WAN benutzen, danach brechen alle Verbinungen weg und die Port-LED am Router blinkt wie verrückt.
Das Problem bleibt beständig bis ich am Router den Stromstecker einmal zieh und wieder reinstecke.

Was ich bis jetzt gemacht habe ist folgendes:

Router ausgetauscht gegen identisches Neugerät, Netzwerkkarten ausgetauscht, Netgear Hotline genervt (ohne Erfolg -> Verweis auf die Einstellungen, welche aber alle i.O. sind) und mit der Telekom zwecks INet Problemen hab ich auch schon Telefoniert, auch ohne Erfolg. Ausserdem hab ich 2 der WinXP Rechner neu Installiert um Konfigurationsprobleme auf Clientseite auszuschliessen.

Ich weiss echt nicht mehr weiter. Wäre super wenn mir da einer helfen könnte. flenn.gif
Grüße
JoVi
Mitglied: 10545
29.11.2005 um 13:41 Uhr
Moin,

also mal mit Logik:

Clients, NIC´s und Router allesamt ausgetauscht, kein Erfolg?

Prüfe mal, ob direkt der/die Über-/Unterspannungsschutz Stecker einen wegbekommen haben!
Das ist zumindest die einzige Komponente, die noch in Frage kommen könnte ...

Gruß, Rene

PS: Notfall auch mal (wenn möglich) vom Hausnachbarn den Strom nutzen, möglicherweise hat Deine (Einzelhaus?) Stromversorgung/Hausanlage ´ne Macke abbekommen!
Einige Geräte sind da sehr empfindlich.
Bitte warten ..
Mitglied: JoVi
29.11.2005 um 13:52 Uhr
Also ohne Spannungschutzstecker hab ichs auch schon probiert, geht auch nicht.
Das einzige was ich nicht getauscht habe sind die Kabel, allerdings tritt das Problem auch über WLAN auf, wodruch ich das auch ausschließe.

Ich werd, wenn ich zuhause bin, mal versuchen von meinem Nachbarn Strom zu holen und dann mal Testen obs daran liegt. Wobei ich mir das eignetlich nicht vorstellen kann.
Vllt. liegen bei uns auch noch Stromschwankungen vor, bei den Massen an Schnee ist das ja immer noch gut möglich, gibt ja auch noch genug Haushalte ohne Strom.

Danke erstmal, für weitere Vorschläge bin ich immer offen
Bitte warten ..
Mitglied: old-wizard
17.06.2006 um 12:07 Uhr
Moin,

das sieht mir nach einem klassischen Defekt des (Stecker)netzteils aus, wie übrigens in 85% aller Fälle von Hardwareproblemen, die nicht DAU basiert sind.

Ursache ist, das das Netzteil (Chinaware ?), wenn es unter Last kommt, zusammenbricht und das gespeiste Gerät mit Glück mit einem PoR (Power on Reset) reagiert. Wenn man Pech hat, hängt er sich auf. ("Mein WLAN Router hängt sich immer auf, wenn ich ins Internet will" - logisch: WLAN und PPPoE wollen aktiv werden, brauchen Strom und das Netzteil 'verschluckt' sich -> Router hängt sich auf) - Benutzer hoffentlich nicht

HTH Frank
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Notebook & Zubehör
HP 8770W - LAN Netzwerkproblem (Aufbau, Geschwindigkeit) (5)

Frage von RiceManu zum Thema Notebook & Zubehör ...

Router & Routing
gelöst Netgear N150 als Repeater für das Hitron CVE 30360 (2)

Frage von spexx zum Thema Router & Routing ...

Router & Routing
gelöst Cisco-HP-Netgear (3)

Frage von homermg zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...