Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NETGEAR WGR614v6 - Standard User und Password gehen nicht

Frage Netzwerke LAN, WAN, Wireless

Mitglied: 21Alex

21Alex (Level 1) - Jetzt verbinden

24.09.2007, aktualisiert 15.11.2008, 27653 Aufrufe, 8 Kommentare

Ich habe mir heute den NETGEAR WGR614v6 gekauft um diesen zwischen mein Sphairon Turbolink IAD Wlan zu schalten. Ich habe ein Patchkabel in die DSL Buchse des NETGEARs gesteckt und das Kabel in einen der LAN-Ports des Turbolinks angeschlossen. Anschließend nochein Patchkabel jeweils in einen LAN-Port des Turbolinks und des NETGEARs gesteckt. Okay wenn ich jetzt per DFÜ verbindung ins I-Net möchte klappt das auch. Nun wollte ich mich in den NETGEAR einloggen um WLAN einzuschalten weild as ja standardmäßig austgestellt ist. Also connecte ich auf 192.168.1.1 und geb die standard Sachen ein. User= admin Passwort= password. Doch jedesmal komme ich nicht in den Router rein.
Da fiel mir ein, dass der Turbolink "Router" (ist eigentlich nur ein Modem mit einem seperaten Hub) auch die IP 192.168.1.1 hat. Also stöpsel ich den Turbolink ab und bin somit nur mit dem NETGEAR verbunden. Aber immer noch das selbe Problem.

Grund für den Kauf des NETGEARs ist, das ich meine Konsole über WLAN benutzen möchte, aber auch keine DFÜ Verbindung mehr haben will. Auf externe Hilfe bin ich dankbar.

Gruß,
Alex
Mitglied: Pjordorf
24.09.2007 um 21:57 Uhr
Hi,

nimm als user "admin" und als Passwort "password". Dann klappt das auch. (Steht jedenfalls so im Handbuch, aber wer liest das schon?)

Bitte warten ..
Mitglied: TuXHunt3R
24.09.2007 um 22:21 Uhr
Tja, RTFM kann manchmal wahre Wunder bewirken
Bitte warten ..
Mitglied: 21Alex
24.09.2007 um 22:30 Uhr
lesen ist schon eine wahre kunst ne? "[...] User= admin Passwort= password. Doch jedesmal komme ich nicht in den Router rein. [...]"

irgendwie klappt der standard benutzer und passwort nicht.. habe ich aber auch geschrieben.. also rtfp (p steht für post) !
Bitte warten ..
Mitglied: Pjordorf
24.09.2007 um 22:34 Uhr
Hmmmm,

im PDF handbuch steht für user und Passwort: "admin und password". Siehe http://www.netgear.de/de/Support/download.html?func=Detail&id=10361

Sollte das nicht gehen, so ist das Passwort geändert worden.

Zur Not auf die werkseinstellung zurücksetzen. Dann sollte admin und password gehen.

Bitte warten ..
Mitglied: TuXHunt3R
24.09.2007 um 22:35 Uhr
@ 21alex

Ich bitte um Verzeihung. Ziehe meine Aussage zurück
Bitte warten ..
Mitglied: 21Alex
25.09.2007 um 07:31 Uhr
kein problem @ TuXHunt3R. Ich kenne mich mit Hardware und Handbüchern schon was besser aus und ich mag auch nicht Leute, die das handbuch nicht lesen.. aber in meinem Fall ist das Problem wirklich seltsam. Naja, ich resette dann zum 3. mal den neuen Router und installier alles nochmal neu. Vielleicht gab es ja irgendwie in kompatibilitäts Problem oder irgendein Konflikt beim installieren... melde mich falls es sich nicht gebessert hat. ;)
Bitte warten ..
Mitglied: rubbyh
15.11.2008 um 17:01 Uhr
hallo an alle. also mir geht es ähnlich wie alex....auch mit handbuch und des lesens durchaus mächtig. hier mal den auszug aus der bedienungsanleitung:

Anmelden am Wireless-Router nach der Installation
Nach der manuellen Installation Ihres Routers müssen Sie ein Browser-Fenster öffnen und sich am
Router anmelden, um die WLAN-Einrichtung abzuschließen. Wenn Sie bei der Installation die
Ressourcen-CD verwendet haben, müssen Sie sich jedes Mal, wenn Sie die Einstellungen ändern
möchten, an Ihrem Router anmelden.
So melden Sie sich am Router an:
1. Geben Sie http://www.routerlogin.net in die Adresszeile Ihres Browsers ein und drücken Sie
die Eingabetaste.
Abbildung 9
Zum Herstellen einer Verbindung zum Router geben Sie eine der folgenden URLs in
die Adressleiste Ihres Browsers ein und drücken die Eingabetaste:
http://www.routerlogin.net
http://www.routerlogin.com
http://192.168.1.1
Es wird ein Anmeldefenster wie in Abbildung 10 angezeigt:
2. Geben Sie nach der Aufforderung als Benutzernamen für den Router admin und als Passwort
password ein. Achten Sie darauf, beide Wörter klein zu schreiben. (Aus Sicherheitsgründen
sind für den Router ein eigener Benutzername und ein Passwort erforderlich.).
Nun wird die Startseite des Routers angezeigt. Der Router meldet sich automatisch nach
5 Minuten ab, wenn keine Daten übertragen werden oder Sie sich nicht abmelden.
3. Falls Sie die voreingestellten Anmeldedaten geändert haben, geben Sie bitte die
entsprechenden neuen Varianten ein.
Bei Problemen mit der Anmeldung ziehen Sie bitte den Abschnitt „Anmeldung am Router
nicht möglich“ auf Seite 21 zurate.
Abbildung 10
Der Benutzername und das Passwort für den Router unterscheiden sich von dem
Benutzernamen und Passwort für die Internetverbindung.
Klicken Sie.......


so, also admin und password...nur komme ich dennoch nicht drauf auf den router.... wer weiß denn nun rat? offensichtlich sind es mehrere die hier probleme haben...
lg rubbyh
Bitte warten ..
Mitglied: LDFeyre
18.06.2009 um 19:37 Uhr
Ist zwar kein Rat aber eine frage.

Kann es sein das Netgear so ein prob häufiger hat?

Ich komme nähmlich ebenfalls nicht drauf....
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung
Erst nach User Password reset Login möglich
Frage von agnostikerWindows Userverwaltung1 Kommentar

Hi, wir haben einen Windows 7 Client, wenn sich ein User an diesem Client anmeldet wird gemeldet das das ...

Microsoft
Password management
Frage von TECHGENEMicrosoft3 Kommentare

Guten Tag, jeder kennt das Problem des Password-Management der User. Unser Helpdesk verliert täglich viel Zeit um Passwörter von ...

Windows 8
WLAN Password anzeigen - sperren
gelöst Frage von ITler891Windows 812 Kommentare

Hallo zusammen, wir werden demnächst Windows 8.1 Clients ausrollen, diese hängen in unserem WLAN. Leider wissen viele unsere Mitarbeiter ...

Humor (lol)
Worst Wifi Password Ever
Frage von pelzfruchtHumor (lol)3 Kommentare

Haha :-D Ich hab mich gerade so totgelacht :-D :-D Ich glaub ich kann nicht mehr, vor Lachen :-D ...

Neue Wissensbeiträge
Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 3 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 4 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 16 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 22 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement17 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...