Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netgear wgr614v7 kein passwort

Frage Netzwerke Router & Routing

Mitglied: lebnani

lebnani (Level 1) - Jetzt verbinden

11.01.2012, aktualisiert 16:34 Uhr, 14661 Aufrufe, 7 Kommentare

hallo
ich habe mir kürzlich ein netgear wgr614 v7 bei ebay ersteigert
habe es angeschlossen alles klappt wunderbar
nun möchte ich aber ein passwort für den router eingeben und habe die login daten dafür nicht ..
ich habe den verkäufer bei ebay schon angeschrieben und er meinte es seien keine login daten drauf gespeichert gewesen..
wenn ich in mein browser 192.168.1.1 eingebe erscheint ein fenster
nutzername gebe ich admin ein und passwort gebe ich passwort ein
aber es klappt nicht
den reset knopf am router habe ich auch schon 20sek gedrückt gehalten
trotzdem komme ich mit den daten nich rein
achja .. habe windows vista 32bit und bin bei unitymedia .. neben den router habe ich ein Motorola modem
was kann ich tun? danke im vorraus
mfg lebnani
Mitglied: tinten-teufel
11.01.2012 um 16:44 Uhr
Hey !!

Versuch mal:

Benutzer: admin
Passwort: password

also mit "d" die englische Schreibweise

Es sollte dann funktionieren......

Viele Grüße vom

Tinten-teufel.de
Bitte warten ..
Mitglied: aqui
11.01.2012 um 16:48 Uhr
Also wenn ein Factory Reset wirklich nicht hilft (Handbuch Seite 5-7 ), d.h.den Reset Knopf auf der Rückseite 20 Sek gedrückt halten, Router einmal stromos machen und neu booten, dann ist das Teil defekt !
In der v7 Anleitung
ftp://downloads.netgear.com/files/wgr614v7_ref_manual_20apr06.pdf
steht ganz klar auf Seite 3-2 das der Username admin und das Passwort password ist !
Möglicherweise hast du hier aber einen Dummie Fehler gemacht indem du password als braver Deutscher Michel mit "t" am Ende geschrieben hast was natürlich Blödsinn wäre wenn alles in Englisch ist und es ein "d" sein muss wie es auch schwarz auf weiss im Handbuch steht. Wer lesen will und kann ist klar im Vorteil....
Ansonsten zurückschicken !!
Bitte warten ..
Mitglied: brammer
11.01.2012 um 16:49 Uhr
Hallo,

wie kommst du drauf dass das default Passwort von dem Netgear "passwort" ist?
Im Handbuch steht was anderes...

brammer
Bitte warten ..
Mitglied: orcape
11.01.2012 um 21:05 Uhr
Hi,

Aqui hat Recht, beim wgr614v7 steht´s sogar auf der Unterseite des Gehäuses.

admin
password

Die " Gurken " tun sich manchmal etwas schwer mit dem resetten.
Aqui hat´s schon richtig beschrieben.

orcape
Bitte warten ..
Mitglied: lebnani
11.01.2012 um 21:55 Uhr
jo danke leute ihr seit die besteen
Passwor(D) mit D hat geklappt
danke juungs
Bitte warten ..
Mitglied: aqui
13.01.2012 um 11:29 Uhr
Ist ja schon etwas peinlich die Sache hier wenn man nichtmal richtig lesen kann.....
Bitte warten ..
Mitglied: goscho
13.01.2012 um 14:24 Uhr
Zitat von lebnani:
jo danke leute ihr seit die besteen
Passwor(D) mit D hat geklappt
danke juungs
Und wenn du jetzt das Wort (password) noch klein schreiben würdest, sonst geht's beim Nächsten, der das Handbuch und diese Beiträge hier nicht richtig lesen kann, wieder in die Hose.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Netgear-Router trivial angreifbar noch kein Patch in Sicht (2)

Link von magicteddy zum Thema Router & Routing ...

Microsoft Office
gelöst Outlook 2016 Keine Rückmeldung bei Passwort eingabe (2)

Frage von geocast zum Thema Microsoft Office ...

Windows Netzwerk
gelöst Mac-Adressen suche bei ieee.org und kein Hersteller gefunden (4)

Frage von JoeJoe zum Thema Windows Netzwerk ...

Windows 10
Nach Anniversary Update kein Bluetooth Pairing möglich (4)

Frage von schuhmann zum Thema Windows 10 ...

Neue Wissensbeiträge
Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(5)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Viren und Trojaner

Neue Magazin Ausgabe: Malware und Angriffe abwehren

Information von Frank zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Systemdateien
Warum System auf "C:" (29)

Frage von DzumoPRO zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Cisco SG200: Auf bestimmtem vLAN bestimmte TCP-Ports sperren (19)

Frage von SarekHL zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...