Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NetGear WGT624 - ständige Trennung

Frage Netzwerke

Mitglied: Peeach

Peeach (Level 1) - Jetzt verbinden

08.11.2009 um 21:36 Uhr, 2928 Aufrufe, 2 Kommentare

Hallo zusammen.
Ich habe seit längerer Zeit ein Problem, und ich habe mich schlussendlich jetzt entschieden, das ganze hier mal zu hinterfragen..

Der Router unserer Familie (wie bereits erwähnt ein NETGEAR WGT624) disconnected nach einer unbestimmten Zeit alle angehängten System (Drucker, PC's welche per LAN angehängt sind, PC's welche per WAN angehängt sind).

Wenn man nun in dem RouterStatus Fenster nach sieht, hat der Router "neu gestartet": System Up Time 00:07:1 .

Nun die Frage, liegt das ganze an den leases die er erneuert (Obowohl teilweise startet er nach 10 Minuten neu, teilweise geht es einen ganzen Tag ohne, was die Frage wohl somit klärt).
Oder an was kann es sonst noch liegen?


Einen schönen Abend.
Peeach.
Mitglied: dog
08.11.2009 um 23:32 Uhr
Bei Netgear kann man generell schon mal gar nichts ausschließen.

  • Kernel Panic durch ein Paket von Innen
  • Kernel Panic durch einen Angriff von Außen
  • Überhitzung

...das sind so die beliebtesten Fehlerquellen.
Hast du schon ein FW-Update gemacht?
Bitte warten ..
Mitglied: Peeach
09.11.2009 um 12:19 Uhr
Hi

Was meinst du genau mit deinem ersten Punkt?
Ich denke der 2te Punkt kann ich ausschliessen..

3. Wie "warm" darf denn so ein Router werden?
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(7)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Router & Routing
gelöst VLAN Routing mit Netgear GS724Tv4 (7)

Frage von stpb10 zum Thema Router & Routing ...

Windows 10
Ständige SSD Aktivität bei bestehender Skype-Verbindung (1)

Frage von Bluffy zum Thema Windows 10 ...

Router & Routing
gelöst Netgear N150 als Repeater für das Hitron CVE 30360 (2)

Frage von spexx zum Thema Router & Routing ...

Router & Routing
gelöst Cisco-HP-Netgear (3)

Frage von homermg zum Thema Router & Routing ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (17)

Frage von Unwichtig zum Thema Netzwerkmanagement ...