Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netgear WGT624v2 kein zugriff

Frage Netzwerke Router & Routing

Mitglied: Manuel76

Manuel76 (Level 1) - Jetzt verbinden

08.04.2006, aktualisiert 14:00 Uhr, 9992 Aufrufe, 5 Kommentare

Netgear WGT624v2 ich kann nicht mehr zugreifen

Hallo Leute

Ich habe ein dickes Problem mit meinem Netgear WGT624v2!!!
Ich wollte vor einige Tagen auf den Router zugreifen. Jedoch wenn ich über den IE gehe mit der Nummer 192.168.0.3 was ich dem Router zugewiesen habe kommt nur noch der Login und anschießend nur ein ">" im Bildschirm. Bei Mozilla kommt immer hin noch ein wenig Text. Da ich nicht auf den WGT624v2 zugreifen konnte hatte ich den "Restore Factory Setting" Knopf gedrückt und habe es erneut versucht. Natürlich mit 192.168.0.1 jedoch kam das gleiche Problem wieder. Also irgendwie hat er jetzt seine IP Verändert und das alte Passwort herausgeschmissen. Es müsste somit ein Software Problem sein da er die alten daten wieder hat ich jedoch nicht zugreifen kann. Er funktioniert auch wenn ich ihn als Router nutze. Ich habe auch schon bei Netgear angerufen jedoch hatte ich über 1 Std. gewartet und anfangs hat es geheißen, dass die Wartezeit 10 Min beträgt. Danke schon mal für die Hilfe.

Gruß Manuel
Mitglied: 10545
08.04.2006 um 12:02 Uhr
Moin,

wenn Du den Router resettest, dann erreichst Du ihn unter 192.168.0.1 !

Factory Zugangsdaten (USer/Passwort) stehen im Manual.

Gruß, Rene
Bitte warten ..
Mitglied: Manuel76
08.04.2006 um 12:21 Uhr
Ja das weis ich!!! Aber Danke erst mal.

Ich kann mich auch einloggen (mit 192.168.0.1 admin password) jedoch kommt keine Benutzeroberfläche von Netgear!!! Es kommt ein weiser Bildschirm mit einem ?>?drauf und das war?s, beim IE.

Bei Mozilla kommt ein wenig Text, und dann war es das auch mit der Oberfläche!

Viele Grüße Manuel
Bitte warten ..
Mitglied: 10545
08.04.2006 um 13:19 Uhr
Ja das weis ich!!! Aber Danke erst mal.

Vorher hattest Du in Deinem Beitrag

den "Restore Factory Setting" Knopf gedrückt und habe es erneut versucht. Natürlich mit
192.168.0.3

stehen (nun nachträglich editiert) ? daher mein Hinweis auf die 1.

Ich würde es übrigens gut finden, wenn Du so ein EDIT auch erwähnen würdest! So erscheint meine Antwort völlig kontexlos.

Und bitte schrei mich nicht an.

-- End of Support --
Bitte warten ..
Mitglied: Manuel76
08.04.2006 um 14:00 Uhr
ok mach ich das nächste mal
Bitte warten ..
Mitglied: Aconor
29.08.2013 um 13:53 Uhr
Habe ähnliches Problem bei Zugriff habe ich ein Oberfläche mit den ich nicht arbeiten kann . Kann mir jemand helfen ?

Fehler unten :

<�html> <�head> <�meta name="description" content="WGR614_2022"> <�meta http-equiv="content-type" content="text/html;charset=ISO-8859-1"> <�title> NETGEAR-Router<�/title> <�/head> <�frameset rows="130,*"> <�frame src="MNU_top.htm" name="topframe" noresize scrolling="no" marginwidth="0" marginheight="0" framespacing="0" frameborder="1"> <�frameset cols="170,60%,40%"> <�frame src="MNU_menu.htm" name="contents" noresize frameborder="1" marginwidth="0" marginheight="0" scrolling="auto"> <�frame src="VER_sel.htm" name="formframe" frameborder="1" marginwidth="0" marginheight="0" scrolling="auto"> <�frame src="MNU_blank.htm" name="helpframe" frameborder="1" marginwidth="0" marginheight="0" scrolling="auto"> <�/frameset> <�noframes> <�body> <�p>Bitte rüsten Sie auf einen Browser ab Version 4 auf, damit Sie dieses Konfigurationsprogramm nutzen (und viele großartige Sites im Internet anzeigen) können. <�/body> <�/noframes> <�/frameset> <�/html>
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst Cisco-HP-Netgear (3)

Frage von homermg zum Thema Router & Routing ...

Netzwerkgrundlagen
gelöst Konfiguration Netgear GS108Ev3 (15)

Frage von Curtes zum Thema Netzwerkgrundlagen ...

Voice over IP
VoIP mit Netgear Router fvs318v3 möglich? (8)

Frage von immobrauch zum Thema Voice over IP ...

Netzwerkmanagement
VLAN mit NETGEAR GS724T und Fritzbox 7490 (25)

Frage von emil89 zum Thema Netzwerkmanagement ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Monitoring
Netzwerk-Monitoring Software (18)

Frage von Ghost108 zum Thema Monitoring ...

Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (13)

Frage von ZeroCool23 zum Thema Windows 10 ...