Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NetgearRouter lässt sich anpingen - das wars.

Frage Netzwerke Router & Routing

Mitglied: Netzproblemi

Netzproblemi (Level 1) - Jetzt verbinden

10.09.2005, aktualisiert 30.09.2005, 5483 Aufrufe, 18 Kommentare

Warum komme ich nicht auf einen Router den ich problemlos anpingen kann?

Ein Bekannte hat sich gestern den gleichen Router gekauft wie ich ihn habe. Wie schon bei mir habe ich ihn dann angeschlossen und wollte dann mit 192.168.1.1 über den IE rauf. Das ging nicht. Ich versuchte es dann mit meinem Note (hiermit kam ich einwandfrei auf meinen Router) ging auch nicht. Daraufhin resettete ich den Router - ohne Erfolg. Was kann man noch machen? Zurück bei mir klemmet ich mein Notebook dann an meinen Router und schwuppiwuppi war ich mit dem IE auf dem Router. Danke für evtl Tipps
Mitglied: 13982
10.09.2005 um 19:31 Uhr
Hallo, erst wärs mal schön wenn Du schreibst welcher Router es ist. Und dann ist bei den meisten Router DHCP ab Hersteller aktiviert. Solltest Du feste IP bei Dir nutzen, solltest Du mal umschalten.

Gruß Didi
Bitte warten ..
Mitglied: Netzproblemi
11.09.2005 um 09:20 Uhr
Schade, dass ich mich sooo doof ausgedrückt habe. Aber um Änderungen auf dem Router vornehmen zu können muss ich doch wohl erst einmal raufkommen und genau hier liegt doch mein Problem. Es ist ein WGR614 und ich habe das gleiche Modell und komme mit meinem Notebook problemlos!! auf meinen Router. Außerdem ist das nicht mein erster Netgear Router. Bisher hatte ich nie Probnleme mit den Dingern und ich dachte, vielleicht gibt es da einen Weg den ich noch nicht kenne.
Bitte warten ..
Mitglied: firedog
11.09.2005 um 10:29 Uhr
Dann probiers mal mit der Ip 192.168.0.1
Mit 1.1 wirds wohl nix.

Gruß
firedog
Bitte warten ..
Mitglied: Netzproblemi
11.09.2005 um 18:51 Uhr
Vielen Dank - Daran hatte ich natürlich auch schon gedacht!!!!
Bitte warten ..
Mitglied: 10545
12.09.2005 um 08:49 Uhr
Moin,

schließe mal den PC<=>Router Deiner Bekannten direkt per LAN-Kabel der NIC an (keinen Switch o.Ä. dazwischen!).

Stelle die IP des Rechners auf 192.168.<font color=red>0</font>.1 ein, DNS und Gateway bekommen die gleiche IP.
(Erstmal kein DHCP einstellen ? Netgear hat in der Werkseinstellung den DHCP-Range erst ab "192.168.0.2" belegt, die -1- zur Administration ist also eh frei (außerhalb des Ranges).

Nun prüfe noch den IE, ob hier unter Menu "Extras/Internetoptionen/Verbindungen" evtl. Proxy oder DialUp´s eingestellt sind => Weg damit.

Gebe den IE als Zugang die feste LAN-Verbindung an ("Zugang über ein Gateway..." etc)

Deaktiviere mögliche Firewalls.

Probiere es bitte mit dem Rechner Deiner Bekannten, nicht mit Dein NB (Cache etc.), immerhin soll ja auch letztendlich der Desktop Deiner Bekannten den Zugriff erhalten.

Gruß, Rene
Bitte warten ..
Mitglied: maunwe
12.09.2005 um 11:36 Uhr
Sorry Rene,
aber das mit der 192.168.0.1 auf dem PC kann nicht funktionieren. Dies ist stabdardmäßig die IP des Routers sebst.

Gruß Werner
Bitte warten ..
Mitglied: 10545
12.09.2005 um 12:00 Uhr
Sorry Rene,
aber das mit der 192.168.0.1 auf dem PC kann > nicht funktionieren. Dies ist
stabdardmäßig die IP des Routers sebst.

Örghs!! Klar, sorry, ich meinte auch 192.168.0.10 (z.B.)...

Man sollte lesen, was man schreibt

Gruß, Rene
Bitte warten ..
Mitglied: Netzproblemi
13.09.2005 um 19:39 Uhr
Moin - ehrlich geschrieben - kasste mir datt noch mal genauer verklickern - Danke. Übrigens - es klappt sonst ja (mit meinem baugleichen Router) und anpingen lässt (liess) er sich ja auch.
Bitte warten ..
Mitglied: torben.ritter
15.09.2005 um 08:03 Uhr
Hallo,

was Rene sagt, ist folgendes :

Start > Einstellungen > Netzwerkverbindungen > LAN-Verbindung :

In den Eigenschaften der Netzwerkkarte unter Internet Protokoll (TCP/ IP) trägst Du folgendes ein :

Folgende IP-Adresse verwenden : 192.168.0.10

Standardgateway : 192.168.0.1

Folgende DNS-Serveradressen verwenden : 192.168.0.1

Deaktiviere auf dem Reiter "Erweitert" die Windows Firewall.

Dann startest Du einen Browser (IE, Firefox etc.) und trägst unter der Adresse die 192.168.0.1 (IP-Adresse des Routers) ein.

Und schon gelangst Du zum Login-Menü des Routers.

Default-Logindaten :

User: admin
PW: password

Dokumentation zum Thema :

http://www.netgear.de/de/Support/download.html?view=privat&func=sea ...

Viele Grüße
Torben
Bitte warten ..
Mitglied: Netzproblemi
15.09.2005 um 16:40 Uhr
Moin - Schade, dass du meine ausführliche Einleitung nicht gelesen hast. Ich habe das, was du mir empfohlen hast, schon alles ausprobiert!!!!!! - Da es n i c h t ging schrie ich hier um Hilfe. Trotzdem vielen Dank
Bitte warten ..
Mitglied: torben.ritter
18.09.2005 um 10:50 Uhr
Hallo Netzproblemi,

wenn aus irgendwelchen Gründen es immer noch nicht funktioniert und Du Dich an unsere Anleitungen bzw. den Techn. Anleitungen von Netgear (Link dazu habe ich genannt) gehalten hast, bleibt Dir wohl nichts anderes übrig, als die technische Netgear-Hotline zu kontaktieren.

Der Installationssupport bei Neu-Geräten ist in den ersten 90 (?) Tage umsonst. Voraussetzung hierfür ist die Registrierung des Gerätes auf der Netgear-Seite.

Vielleicht liegt ja auch ein Hardware-Problem vor. Dann wird das Gerät kostenlos ausgetauscht. Deswegen rate ich euch, sich auf jeden Fall mal an die Hotline zu wenden.

Viele Grüße
Torben

P.s.: Es wäre sehr schön, wenn Du im Forum mitteilen würdest, was die Lösung für das Problem war. Das würde auch uns helfen...

Viele Grüße
Torben
Bitte warten ..
Mitglied: Netzproblemi
20.09.2005 um 16:51 Uhr
Hallo Fachwelt!

Zuerst einmal vielen vielen Dank für die Hilfe. Ich habe gerade mit einem anscheinend sehr fähigen Menschen bei Netgear telefoniert. Er wusste sofort wovon ich rede bzw. was ich meinte. Da hat es sich aber um einen vermurksten Computer gehandelt, meinte er in etwa. Für zukünftige Probleme hat er mir seine eigens hierfür entwickelte Netgear BETA-Testsoftware V 1.0 zugeschickt.
Bitte warten ..
Mitglied: maunwe
20.09.2005 um 17:26 Uhr
Hallo Netzproblemi,
1. funktioniert dein Router jetzt und wenn ja, was war das Problem?
2. Kannst du mir mal diese spezielle Netgear-Beta-Testsoftware V 1.0 zukommen lassen?

Gruß Werner
Bitte warten ..
Mitglied: Netzproblemi
20.09.2005 um 17:51 Uhr
Hallo Werner - Das Problem war ein verhunzter PC. Natürlich kann ich dir die Software zumailen - schreibe mir deine Adresse und sie geht raus. Gruss Bernd
Bitte warten ..
Mitglied: 10545
20.09.2005 um 19:18 Uhr
@Netzproblemi

Hmmm, ich bin mir jetzt nicht sicher, aber

Hallo Fachwelt!

>>Zuerst einmal vielen vielen Dank für die Hilfe. Ich habe gerade mit einem anscheinend
sehr fähigen Menschen bei Netgear telefoniert. Er wusste sofort wovon ich rede bzw.
>>was ich meinte.

höre ich da einen "unschönen" Unterton oder bin ich zu sensibel?

Gruß, Rene
Bitte warten ..
Mitglied: Netzproblemi
20.09.2005 um 20:34 Uhr
Rene Rene - wo liest du da einen unschönen Unterton ?
Bitte warten ..
Mitglied: Netzproblemi
30.09.2005 um 19:52 Uhr
Hallo Werner - ich dachte, du wolltest diese Software haben. Dann musst du mir aber verraten wo ich die hinmailen soll. schönes we
Bitte warten ..
Mitglied: vanTast
09.05.2011 um 10:46 Uhr
Hmm, ich sollte zum Augenarzt.
Eine ausführliche Einleitung habe ich nicht gelesen. Weder war in der Einleitung der Router noch Angaben zur Config der Geräte genannt.
Ich finde es immer etwas schade, wenn Fragesteller keine Informationen geben und sich andererseits indirekt beschweren, wenn sie keine Hilfe bekommen.

Gruss vanTast
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
iOS
Apple: Aktivierungssperre des iPads lässt sich umgehen

Link von runasservice zum Thema iOS ...

Verschlüsselung & Zertifikate
Verschlüsselung: Mit Veracrypt lässt sich nur eine Partition verschlüsseln (1)

Frage von NCCTech zum Thema Verschlüsselung & Zertifikate ...

Exchange Server
gelöst Exchange 2013 lässt sich nicht Updaten (9)

Frage von onkel87 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...