Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

NetServer 5-100LH, Nach Stromausfall kommt -Bios not installed-

Frage Sonstige Systeme Novell Netware

Mitglied: Claude

Claude (Level 1) - Jetzt verbinden

09.09.2007, aktualisiert 19.09.2007, 5044 Aufrufe, 6 Kommentare

Fehlermeldung kam beim ersten Booten nach dem Stromausfall

Hallo Novell- oder Server-Spezialisten.....

Habe diesen Server privat seit über 2 Jahren im Einsatz, läuft zuverlässig.
Doch gestern Abend gab es ein Kurzschluss (verursachendes Gerät noch nicht gefunden, aber Strom ist wieder hergestellt).
Anschliessend habe ich den NetServer gestartet, und bekomme folgende Fehlermeldungen:
- Bios not installed! ....diese Meldung kommt 2-3 Mal
dann
- Firmware Initializing
dann zum Schluss
- Operating System not found.
Danach geht natürlich gar nichts.

Was ist passiert?
Was ist defekt? (muss ich das Bios neu aufspielen?)
Wer hat schon ein ähnliche Panne gehabt?

Vielen Dank für Hinweise....


mfG
Claude

PS: Ich weiss nicht ob es von Bedeutung ist, aber nach dem Stromausfall hat ein Netzwerk-Hub verrückt gespielt (alle LEDs haben gleichzeitig geblinkt). Dieses Gerät habe ich getauscht (...ist also im Netzwerk nicht mehr vorhanden)

Nachtrag 15:00:
Die Meldung "Firmware Initializing" kommt nach dem System Aufruf "NetRaid Controller"
Bevor die Meldung "Operating System nit found" kommt noch "Controller is not responding" (...oder so ähnlich)
Mitglied: cykes
09.09.2007 um 12:17 Uhr
Das hört sich nach einem defekten Controller BIOS (RAID-Controller oder onboard SCSI/SATA Controller) an. Wenn es eine Controllerkarte in dem Server gibt, zieh sie testweise mal raus,
und starte den Server mal um zu sehen, ob die Meldung immer noch kommt.
Bitte warten ..
Mitglied: Claude
09.09.2007 um 12:23 Uhr
OK, Danke für schnelle Antwort. Melde mich wieder...
Bitte warten ..
Mitglied: Claude
09.09.2007 um 13:57 Uhr
Hallo,
Nach dem Entfernen der Karte, kommen die gleiche Fehlermeldungen, mit Unterschied, das es nach der blinkende Meldung "Firmware Initializing" nur kurz dauert, bis die letzte Meldung kommt.
Danke für weitere Hilfe
mfG
Claude
Bitte warten ..
Mitglied: Claude
09.09.2007 um 17:04 Uhr
Das ist die HP Referenz des controllers:
- Hewlett Packard NetRaid-1 Controller PCI - D4992-60002
Bitte warten ..
Mitglied: Claude
19.09.2007 um 20:30 Uhr
Hallo,
Problem gelöst: Controller in eBay bestellt, getauscht, eingebaut, konfiguriert.
Geht wieder....

mfG
claude
Bitte warten ..
Mitglied: cykes
19.09.2007 um 21:00 Uhr
Sorry, war etwas im Stress in letzter Zeit udn hatte den Thread etwas vergessen
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Festplatten, SSD, Raid
gelöst Software -, Hardware -, Bios Fake Raid (35)

Frage von Winuser zum Thema Festplatten, SSD, Raid ...

CPU, RAM, Mainboards
gelöst BIOS-Passwort Massenänderung (5)

Frage von saschag zum Thema CPU, RAM, Mainboards ...

Windows 10
gelöst Von BIOS zu UEFI ohne Neuinstallation - geht das? (6)

Frage von honeybee zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Flatrates
DeutschlandLAN der Telekom - welche internen IPs? (19)

Frage von qualidat zum Thema Flatrates ...