Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netwerkerkennung bei Vista ist aus nach Neustart

Frage Netzwerke

Mitglied: CodyPowell

CodyPowell (Level 1) - Jetzt verbinden

15.07.2007, aktualisiert 18.07.2007, 5126 Aufrufe, 1 Kommentar

Habe mir ne neue leitung zugelegt mit zwei seperaten accounts und nun habe ich kein Wlan mehr sondern kabel geht soweit auch. Aber Vista will mir nicht die Netzwerkerkennung anlassen die ist immernach dem neustart aus anstatt an und sie stellt sich auch immer wieder um vom Privaten netzwerk auf Öffentliches netzwerk, da das sehr dumm ist wollte ich mal fragen ob jemand ne lösung weiß.Auch habe ich keine Konektivität oder wie das heist. Habe mal ein bild gemacht vom Netzwerk und feigabe Center.

Habe mir extra vom Provider nen Modem für Vista geben lassen und mirn nen neuen Hub gekauft der Vista unterstüzt. Hat jemand ne idde was das sein könnte. Oder ist es ein Bug?!?!?!?

Danke Cody


3ce4af043c5f5c1ced95f3fa6e3c68cd-neztwerk_und_freigabe_center - Klicke auf das Bild, um es zu vergrößern
Mitglied: aqui
18.07.2007 um 10:28 Uhr
Du musst über den Netzwerk- und Freigabecenter gehen, dort die Netzwerkerkennung aktivieren. Den UAC Dialog musst du unbedingt mit Fortsetzen bestätigen, sonst wird das nicht gesichert !!!

Deine Standorttyp muss in dem Center unter Netzwerk mit dem Befehl Anpassen unbedingt auf privates Netz gesetzt werden.

Damit sollte es problemlos funktionieren.
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Windows 10
Verbundene Netzwerk Laufwerke zeigen beim Neustart rotes X (6)

Frage von Akcent zum Thema Windows 10 ...

Windows Vista
gelöst Vista Home Premium nur Basic Key (8)

Frage von Chonta zum Thema Windows Vista ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...