Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netwerkverbindung bricht immer wieder ab

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Silencer1982

Silencer1982 (Level 1) - Jetzt verbinden

03.08.2008, aktualisiert 05.08.2008, 3944 Aufrufe, 2 Kommentare

Devolo Stom to Ethernet (85Mbit)

Hallo ich verwende in Devolo Stom to Ethernet Adapter mit 85 Mbit und habe das Problem das die Verbindung zu dem So angeschloßenem Gerät immer wieder abbricht dann wieder kommt - die antwortzeiten sind teilweise im 400 ms bereich - was ja doch etwas lange ist. teilweise kommen packete auch gar nicht mehr zurück. Kennt bzw. hat noch jemand das selbe Problem ?

Und kann das wirklich an den Devolo Adaptern liegen ?

Gruß und danke
Silencer
Mitglied: Petrof
03.08.2008 um 19:16 Uhr
Hallo,

und wieder die Kristallkugel raus!

Beide Adapter sind im gleichen Raum und an der gleichen Phase.

Ja, es liegt an den Devolo Geräten!

Gruß
Peter
Bitte warten ..
Mitglied: Silencer1982
05.08.2008 um 15:40 Uhr
Ne sind nur an der gleichen Phase wären sie im gleichen Raum könnte ich per Wlan bzw. per Lan (Rj45) eine Verbindung aufbauen.
Da dies leider nicht möglich ist und ich auf Strom zu Ethernet zurückgreifen muss ( Wlan ist leider nach dem 2 Stockwerk nicht mehr verfügbar und für ein Rj45 Kabel fehlt ein entsprechendes Leerrohr ) was gibt´s den noch für Adapter die dann zu empfehlen sind?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 7
Netzwerk Bricht immer wieder kurz zusammen (5)

Frage von auger123 zum Thema Windows 7 ...

Netzwerkmanagement
IPSEC VPN (Site2Site) bricht Child SA ab - ZyXEL USG - PfSense (2)

Frage von itschloegl zum Thema Netzwerkmanagement ...

Windows Netzwerk
gelöst Netzwerkgeschwindigkeit bricht bei Domänenan- und abmeldung zusammen (10)

Frage von hermes zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (23)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (10)

Frage von Akcent zum Thema Hyper-V ...

Netzwerke
Abisolierwerkzeug (9)

Frage von SarekHL zum Thema Netzwerke ...