Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netzlaufwerk anzeige im windows Explorer

Frage Internet Webbrowser

Mitglied: vman

vman (Level 1) - Jetzt verbinden

26.03.2009, aktualisiert 13:49 Uhr, 3456 Aufrufe, 3 Kommentare

Hallo.

Wenige meiner Computer haben folgendes Problem.
wir haben zirka 10 Netzlaufwerke
Im Explorer steht also z.b. Share auf Server (F

Doch bei 2 Rechner steht nur Netzlaufwerk (F

Es funktioniert alles, nur eben diese Anzeige nicht.

Hat jemand vielleicht einen Tipp für mich woran das liegen könnte ?

Vielen Dank

Bernhard
Mitglied: Aldeeer
26.03.2009 um 14:00 Uhr
Hallo,
Einfach mal per "Hand" Verbinden und sehen was passiert?

Gruß Aldeeer
Bitte warten ..
Mitglied: vman
26.03.2009 um 14:21 Uhr
Hey.
Danke.
Jetzt gehts wieder.
Lag wohl am SP2.
Hatte letzte Woche SP3 + Updates installiert und seitdem nicht nach dem Problem gesehen.

lg
Bernhard
Bitte warten ..
Mitglied: Aldeeer
26.03.2009 um 14:56 Uhr
Fein.
Setz das Thema noch auf Gelöst und alles ist Super!

Gruß Aldeeer
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Adminshare im Explorer anzeigen (4)

Frage von MPFG zum Thema Windows Netzwerk ...

Outlook & Mail
gelöst Keine Anzeige von Netzlaufwerken in Outlook (4)

Frage von Speedflo zum Thema Outlook & Mail ...

Windows Tools
gelöst Tablacus Explorer als Standard für den Windows Explorer (4)

Frage von Stefan007 zum Thema Windows Tools ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (19)

Frage von McLion zum Thema Router & Routing ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (18)

Frage von Michael-ITler zum Thema Batch & Shell ...

Windows Server
Kennwort vergessen bei Hyper vserver 2012r (17)

Frage von jensgebken zum Thema Windows Server ...

Festplatten, SSD, Raid
Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (13)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...