Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netzlaufwerk anzeige im windows Explorer

Frage Internet Webbrowser

Mitglied: vman

vman (Level 1) - Jetzt verbinden

26.03.2009, aktualisiert 13:49 Uhr, 3429 Aufrufe, 3 Kommentare

Hallo.

Wenige meiner Computer haben folgendes Problem.
wir haben zirka 10 Netzlaufwerke
Im Explorer steht also z.b. Share auf Server (F

Doch bei 2 Rechner steht nur Netzlaufwerk (F

Es funktioniert alles, nur eben diese Anzeige nicht.

Hat jemand vielleicht einen Tipp für mich woran das liegen könnte ?

Vielen Dank

Bernhard
Mitglied: Aldeeer
26.03.2009 um 14:00 Uhr
Hallo,
Einfach mal per "Hand" Verbinden und sehen was passiert?

Gruß Aldeeer
Bitte warten ..
Mitglied: vman
26.03.2009 um 14:21 Uhr
Hey.
Danke.
Jetzt gehts wieder.
Lag wohl am SP2.
Hatte letzte Woche SP3 + Updates installiert und seitdem nicht nach dem Problem gesehen.

lg
Bernhard
Bitte warten ..
Mitglied: Aldeeer
26.03.2009 um 14:56 Uhr
Fein.
Setz das Thema noch auf Gelöst und alles ist Super!

Gruß Aldeeer
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Adminshare im Explorer anzeigen (4)

Frage von MPFG zum Thema Windows Netzwerk ...

Windows 10
gelöst Windows 10 Anzeige im Explorer (1)

Frage von Xaero1982 zum Thema Windows 10 ...

Outlook & Mail
gelöst Keine Anzeige von Netzlaufwerken in Outlook (4)

Frage von Speedflo zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (59)

Frage von pjrtvly zum Thema Internet ...

DSL, VDSL
VDSL Signal via PowerLine an Fritzbox - Möglich? (19)

Frage von Seichobob zum Thema DSL, VDSL ...

Festplatten, SSD, Raid
gelöst Welche Software für Bandlaufwerk (13)

Frage von djonas zum Thema Festplatten, SSD, Raid ...