Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzlaufwerk per GPO zuweisung klappt nicht

Frage Microsoft Windows Server

Mitglied: Quickly0815

Quickly0815 (Level 1) - Jetzt verbinden

15.04.2012 um 15:11 Uhr, 9068 Aufrufe, 4 Kommentare

Hallo Zusammen:
Bei diesem sch... wetter hat man ja sonst nichts zu tun!
Darum stelle ich hier mal ne Frage in die Runde

Ich möchte ein Laufwerk per GPO verbinden.
Die GPO wird zwar angewendet, ich bekomme aber immer den Fehler: (Fehlercode: 0x800704c3)
Der Client ist Windows 7 Ultimate der DC-server 2008R2
Eine Manuelles verbinden des Netzlaufwerks ist für jeden User möglich. Ebenfals die Verbindung per Anmeldeskript (net use)
Jetzt habe ich bereits vermutet das es an dem Hotfix hängt (http://www.administrator.de/index.php?content=146316) aber dieser lässt sich weder auf meinem Client noch auf dem Server installieren da es das Falsche Betriebssystem ist.
Jetzt gehen mir die Ideen aus.
Hat von euch jemand noch ne Idee???

f8357130bce29a3867a1b962e8da507e - Klicke auf das Bild, um es zu vergrößern

a1d2179d8a2cac76072657324eae27dd - Klicke auf das Bild, um es zu vergrößern
Mitglied: nEmEsIs
15.04.2012 um 18:09 Uhr
Hi

Screenshot 1.

Probier dort mal "Erstellen" bei "Ersetzen".

Und unter "Gemeinsame Optionen" dort kannst du i Gruppen Benutzer usw. auswählen.

a4371289af9e21536631505235f0458e - Klicke auf das Bild, um es zu vergrößern

(Zielgruppenadressierung auf Elementebene anhaken und rechts auf Zielgruppenadressierung klicken.)


Dort mal deine Gruppe auswählen die du mit Netzlaufwerken versehen willst.

Dann sollte es gehen.

MfG Nemesis
Bitte warten ..
Mitglied: DerWoWusste
15.04.2012 um 23:31 Uhr
Moin.

Gestatte bitte die Ansage, dass der Beitrag zwar nicht 0815 ist, aber mal überarbeitet gehört, und zwar:
Die GPO wird zwar angewendet, ich bekomme aber immer den Fehler: (Fehlercode: 0x800704c3)
Wo prüfst Du, ob sie angewendet wird und wo siehst Du diesen Fehler? Hast Du nach diesem Fehlerbild schon gegoogelt?
Jetzt habe ich bereits vermutet das es an dem Hotfix hängt
Nein. Der Hotfix wird auf 7 nicht benötigt, geht ohne. Serverseitig wird er eh nicht installiert.
Bitte warten ..
Mitglied: Quickly0815
22.04.2012 um 15:16 Uhr
Hallo Zusammen
bitte verzeiht die lange unterbrechung aber ich kam nicht früher dazu zum testen.
Hallo nEmEsIs: Leider das selbe ergebnis.
DerWoWusste: Ich prüfe über: Gpresult /h (siehe Screenshot).
Habe auch einen Artikel zu dem Fehler gefunden: http://answers.microsoft.com/thread/3e555c89-b197-4d25-a43c-5be674bd7be ... aber auch das eingeben der IP-adresse führt zum gleichen Fehler.
hat sonst noch jemand eine Idee????
Bitte warten ..
Mitglied: DerWoWusste
22.04.2012 um 23:38 Uhr
Teste mal bitte ohne ersetzen, also mit erstellen.
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung
Netzlaufwerke werden bei zwei Usern nicht per GPO (4)

Frage von dragonstyn zum Thema Windows Userverwaltung ...

Windows Server
gelöst Problem mit GPO (Netzlaufwerke und NAS) (3)

Frage von vogtlaender212 zum Thema Windows Server ...

Windows Server
Server 2012R2 GPO Laufwerksmapping klappt nicht (5)

Frage von christe zum Thema Windows Server ...

Windows Netzwerk
gelöst Auf Netzlaufwerk als Standardbenutzer zugreifen (4)

Frage von mike7050 zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...