Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netzlaufwerk kommt immer wieder - Kann keine Verknüpfung zur Taskleiste hinzufügen

Frage Microsoft Windows 7

Mitglied: m.reeger

m.reeger (Level 2) - Jetzt verbinden

11.04.2013 um 09:04 Uhr, 2212 Aufrufe, 4 Kommentare

Hallo,
habe hier 3 Windows 7 Clients, die anscheinend ihren eigenen Willen haben.
Server: 2008R2 SP1

Ich bin's mal wieder.

Nach erfolgreichem Domäne Umzug von 2008 auf 2008R2 fügen einige Windows 7 Clients immer noch alte Netzlaufwerke hinzu.
Beispiel:
alter Server : \\192.168.115.4\freigabe (Buchstabe V
neuer Server : \\192.168.115.4\freigabe (Buchstabe O

Die Netzlaufwerke werden mittels Anmelde Script der GPO zugewiesen.

netzlaufwerke.bat
net use o: \\192.168.115.4\c-entron
net use p: \\192.168.115.1\daten

Wenn ich nun auf dem Client folgendes in die CMD eingebe
net use V: /delete
wird es zwar entfernt aber nach der nächsten Anmeldung ist es wieder da... etwas nervig.

Nächstes Problem:

Auf dem Server ist eine Software installiert, auf die jeder über ein Netzlaufwerk zugreifen kann.
Nun möchten einige User die Verknüpfung in die Taskleiste haben...
Rechtsklick auf die Verknüpfung und es fehlt der Eintrag "Zu Taskleiste hinzufügen"

Auf den XP SP32 Prof. Clients funkioniert, dies jedoch Problemlos.

Ist das eine Richtlinie die das Verbietet?


Wäre sehr nett wenn mir jemand weiterhelfen kann.

Gruß
Mitglied: Xerebus
11.04.2013 um 10:09 Uhr
Nachsehen ob die Laufwerke per GPO zugeteilt werden.

Die verknüpfung einfach auf das Startsymbol schieben....
Bitte warten ..
Mitglied: m.reeger
11.04.2013 um 10:16 Uhr
Hallo,
besten Dank für die fixe Antwort.

per GPO werden nur die Laufwerke
net use O: \\192.168.115.4\centron
net use P: \\192.168.115.1\daten

eingerichtet. die XP Clients bekommen diese auch, die WIN 7 Clients auch.
Nur halt, dass die Win 7 Clients noch ein "altes" nicht mehr existierendes Netzlaufwerk haben.
Habe schon auf den Rechnen die GPEDIT.MSC ausgeführt und nachgeschaut, sowie GPUPDATE /FORCE ausgeführt.

Das Symbol lässt sich nicht auf die Taskleiste ziehen... kommt dann ein rotes Verbotszeichen.
Bitte warten ..
Mitglied: Xerebus
11.04.2013 um 10:36 Uhr
Startsymbol nicht Taskleiste.
Mach mal einen gruppenrichtlinienergebnis Assistenten auf und schau mal was da den Benutzer/gruppen zugeteilt wird.
Bitte warten ..
Mitglied: m.reeger
11.04.2013 um 10:42 Uhr
Bringt leider auch keinen Erfolg, die Verknüpfung auf das Startsymbol zu ziehen...

das Problem mit dem Netzlaufwerk habe ich nun behoben.
Habe einfach mal auf dem Server "gpupdate.exe" ausgeführt und neugestartet...
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst 2012R2: Es lassen sich keine neuen Clients hinzufügen (39)

Frage von ole2211 zum Thema Windows Server ...

Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Blogs
gelöst WordPress.com: Hinzufügen eines Wetter-Widgets (2)

Frage von honeybee zum Thema Blogs ...

Exchange Server
Exchange 2016 CU4 kann keine Mails von Google Mail empfangen (1)

Frage von diemilz zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(39)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

SAN, NAS, DAS
+100tb Storagelösung (12)

Frage von Data-Fabi zum Thema SAN, NAS, DAS ...

LAN, WAN, Wireless
Cisco W-Lan Controller als Applicance oder Software (11)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

DNS
gelöst Komplette TLD Überschreiben bzw eigene Definieren (10)

Frage von Herbrich19 zum Thema DNS ...