Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzlaufwerk wird nach Neustart nicht richtig verbunden

Frage Netzwerke

Mitglied: Sauerland85

Sauerland85 (Level 1) - Jetzt verbinden

24.11.2006, aktualisiert 09.03.2008, 14099 Aufrufe, 4 Kommentare

Hallo,

zwar ist dieses Thema schon einmal vorhanden, allerdings hat sich jenes völlig im Sand zerlaufen: Zum Thema!

Das Laufwerk wird nach jedem Neustart angezeigt. Die Funktion "Laufwerk beim Neustart verbinden" ist also aktiv.
Alle anderen Laufwerke funktionieren einwandfrei, während dieses eine mit einem roten Kreuz versehen ist, als sei es nicht verfügbar. Versucht man es jedoch zu öffnen baut er eine Verbindung auf.

Hat jemand eine Lösung?

Schönen Gruß aus dem Sauerland!
Mitglied: charley44
24.11.2006 um 14:49 Uhr
hallo,

ich meine mich zu erinnern, dass es bei den richtlinien eine einstellung dafür gibt oder gab, die durch ein update überflüssig wurde. daher die frage: alle updates drauf? hab die einstellung aber garade selbst nicht mehr gefunden (wurde eben möglicherweise bei mir durch update entfernt).

viele grüße

charley@work
Bitte warten ..
Mitglied: Biber
24.11.2006 um 16:55 Uhr
Moin Sauerland,

Gruppenrichtlinien.
Computerkonfiguration\Administrative Vorlagen\System\Anmeldung
"Beim Neustart des Computers und bei der Anmeldung immer auf das Netzwerk warten"

Gruß
Biber
Bitte warten ..
Mitglied: psYko86
03.01.2008 um 10:16 Uhr
Hi, mal ne frage ...

und zwar habe ich das selbe Problem mit Windows Vista Premium,

wie kann ich denn dort die Gruppenrichtlinien öffnen um sie zu bearbeiten?
Habe schon auf mehreren Seiten gesucht aber nichts gefunden was funktioniert!


Unteranderem war auch der Befehl "gpedit.msc" aber der geht nicht und diesen finde ich auch nicht wenn ich den PC durchsuche wie es auf manchen Seiten heisst.

Wenn ich über ausführen "mmc" eingebe öffnet sich ja die Konsole, wenn ich dann aber wie vorgeschlagen wird über Snap-In die Gruppenrichtlinie einzufügen das ich sie bearbeiten kann, wird diese gar nicht in der Liste aufgeführt!


Schonmal danke für eure antworten.
Bitte warten ..
Mitglied: vletoh
09.03.2008 um 23:03 Uhr
Versuchen Sie mal Network Drive Manager von Suncross!
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows 8 Netzlaufwerke werden nicht verbunden (4)

Frage von MasterPhil zum Thema Windows Server ...

Windows Netzwerk
Nach Neustart oder beim ersten Hochfahren keine Netzlaufwerke (4)

Frage von Nebuchad zum Thema Windows Netzwerk ...

Windows Server
Nach tägl. Neustart rotes X beim Netzlaufwerk (11)

Frage von Speedysurf zum Thema Windows Server ...

Ubuntu
Ubunto Wlan Problem bei Neustarts (1)

Frage von opc123 zum Thema Ubuntu ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (21)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (12)

Frage von alemanne21 zum Thema Webentwicklung ...