Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netzlaufwerk wird als Nichtverbundenes Netzlaufwerk angezeigt und kann nicht getrennt werden.

Frage Microsoft Windows Netzwerk

Mitglied: mschrewe

mschrewe (Level 1) - Jetzt verbinden

06.04.2011 um 08:40 Uhr, 9978 Aufrufe, 3 Kommentare

Hallo. Folgendes Problem: Windows Server 2008R2 als Terminalserver, es werden per login script den Usern diverse Netzlaufwerke gemappt. Seit einigen Wochen wird ein einzelnes Netzlaufwerk als "Nicht verbunden" (also mit rotem X) angezeigt. Wenn man einen Doppelklick drauf macht, öffnet es sich aber. Will jetzt aber ein User z.B. eine Datei von dem Laufwerk an eine email anhängen, dauert das ewig. Auch eine zip Datei auf dem LW zu entpacken dauert echt lange (z.B. eine 1MB grosse zip entpacken rund 45 Sekunden). Blöd ist, das ich über keinen Befehl das Laufwerk trennen kann, weder per Rechtsklick noch per cmd Befehl.....
Jemand eine Idee?
Mitglied: mschrewe
08.04.2011 um 11:56 Uhr
Hat denn niemand irgendeine Idee???
Bitte warten ..
Mitglied: 99045
08.04.2011 um 17:02 Uhr
Hi,

mit irgendener Idee könnte ich dienen.

Ich würde versuchen, das Loginscript für einen bestimmten Testuser temporär zu deaktivieren, in dem ich eben diesen User von der weiteren Verarbeitung ausschließe.
Dann das Script mal in der Konsole aufrufen und versuchen nachzuvollziehen, was dort passiert. Vielleicht sieht man dort, ob irgendwelche Fehler auftreten.

Gruß
Bitte warten ..
Mitglied: mschrewe
14.04.2011 um 08:04 Uhr
Habe die Serverlandschaft von einem Admin übernommen. Nachdem ich rund 1500 Windows Updates in 12 Server geblasen hab und neugestartet habe, war alles ok
Bitte warten ..
Ähnliche Inhalte
PHP
gelöst Javascript Menü wird nicht angezeigt (5)

Frage von takvorian zum Thema PHP ...

Microsoft Office
gelöst Office 2016 Menuband wird nicht mehr angezeigt (1)

Frage von Florian86 zum Thema Microsoft Office ...

Exchange Server
Exchange 2013 verfügbare räume werden nicht angezeigt (12)

Frage von Judgelg zum Thema Exchange Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...