Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

netzlaufwerk verbinden

Frage Microsoft Windows Netzwerk

Mitglied: 9802

9802 (Level 1)

27.01.2006, aktualisiert 19:27 Uhr, 13415 Aufrufe, 3 Kommentare

hallo community,

ich habe hier ein kleines netzwerk von zwei rechnern vor mir und will über die funktion 'netzlaufwerk verbinden' von einem auf den anderen rechner als c$ zugreifen. ein rechner klappt einwandfrei, beim anderen bekomme ich nur die möglichkeit, mich als gast anzumelden.

kann mir jemand nen wertvollen tipp geben, wo ich da was an den einstellungen ändern muss, damit ich auch hier als c$ reinkomme?

viele dank im voraus

taktwerk
Mitglied: drop-ch
27.01.2006 um 11:55 Uhr
..als wäre dieses Thema nicht schon tausend Mal hier behandelt worden:

- Computer müssen in der gleichen Arbeitsgruppe sein
- auf beiden Clients gleicher Benutzer erstellen (Name und PW)
- ggf. Firewall deaktivieren (bis es geht)
- Netzlaufwerk verbinden: \\192.168.1.x\c$

Für weitere Fragen bitte erst mal die Suche benutzen.

gretz drop
Bitte warten ..
Mitglied: 14078
27.01.2006 um 12:27 Uhr
solltest noch pruefen das einfache dateifreigabe deaktiviert ist.

arbeitsplatz -> extras -> ordner optionen dort das haeckchen wegmachen. dann sollte das auch klappen.
Bitte warten ..
Mitglied: superboh
27.01.2006 um 19:27 Uhr
... und, diese $-Freigaben sind sog. Administrative Freigaben, auf die nur ein User mit Adminrechten auf dem Rechner, auf den zugegriffen werden soll, Zugriff hat.

Gruss,
Thomas
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 10
Surface 4 Pro Netzlaufwerk verbinden (4)

Frage von Yannosch zum Thema Windows 10 ...

SAN, NAS, DAS
Netzlaufwerk verbinden - komisches Verhalten (15)

Frage von duschgas zum Thema SAN, NAS, DAS ...

Windows Userverwaltung
gelöst Gruppenrichtlinie Netzlaufwerk verbinden und direkt Verknüpfung darauf erstellen (11)

Frage von Lars1992 zum Thema Windows Userverwaltung ...

Netzwerkgrundlagen
gelöst Switche (Cisco) miteinander bzw. mit Patchfeld verbinden (8)

Frage von M.Marz zum Thema Netzwerkgrundlagen ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...