Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netzlaufwerk verschwindet!

Frage Microsoft Windows Netzwerk

Mitglied: 3faltigkeit

3faltigkeit (Level 1) - Jetzt verbinden

31.08.2009, aktualisiert 16:06 Uhr, 6075 Aufrufe, 6 Kommentare

Hört sich erstmal banahl an aber ist mir zur Zeit ein absoluter Rätsel!
Ein auf dem Server freigegebener Ordner soll unter dem Arbeitsplatz bei einer Terminalsitzung gemapt werden.
funktioniert auch alles nur nach einer neuanmeldung ist alles wieder weg!

Rechte des Benutzers wurden überprüft, ich hab auch nach einem Punkt bei "Rechte für Benutzer zuweisen" unter sicherheitsrichtlinien für DC geschaut.
auch bei der Gruppenrichtlinie habe ich den Punkt "beid er Anmeldung auf das Netzwerk warten" aktiviert. Ich finde einfach nicht woran es liegen kann zumal bei allen anderen Benutzern funktioniert es. Auch bei Benutzern die in den Gleichen Gruppen sind. Es ist eigentlich alles identisch. Es sieht so aus, als ob er nach einer neuanmeldung alles wieder auf standard setzt. Keine ahnung ich habe heute 5h damit verbrahct und weiß nicht weiter. Daher frage ich jetzt mal hier an dieser stelle weiter, ob irgendjemanden noch etwas einfällt.
Mitglied: Tobias-Azubi
31.08.2009 um 16:36 Uhr
Hi,

genauso banale frage. wenn du das Laufwerk mappst, kannst du doch anhaken "Verbindung bei Neuanmeldung wiederherstellen". Ist dies geschehen?
Ist so das einzige was mir auf anhieb einfällt.

MfG
Bitte warten ..
Mitglied: 3faltigkeit
31.08.2009 um 16:53 Uhr
Ja der haken ist auch drin ...ist schon ein seltsames phenomän....ich denk mir auch nur die ganze zeit: eigentlich geht das doch gar nicht! hat das vll etwas damit zutun dass es eine terminal sitzung ist ...gibt es dafür überhaubt irgendwelche richtlinien mit denen man das in der art unterbinden kann?? also das anlegen und benutzen funktioniert aber nach eine rneuanmeldung alles wieder weg ist???
Bitte warten ..
Mitglied: Cubic83
31.08.2009 um 18:11 Uhr
Hallo,

Wie wärs mit Anmeldescript?

mfG
Bitte warten ..
Mitglied: St-Andreas
31.08.2009 um 22:31 Uhr
Gibts Profilspeicherprobleme? Mandatoryprofil? Loginscript mit net use /persistent:no? GPO-Verarbeitungsfehler?
Bitte warten ..
Mitglied: 3faltigkeit
01.09.2009 um 07:54 Uhr
Ja ich glaube, das mit den Profilspeicherproblem könnte es sein! Alle anderen Benutzer haben Ihre Eigenen Dateien etc. auf einer zweiten Festplatte nur dieser Benutzer bei dem das Laufwerk verschwindet eben nicht. Das ist der einzige Unterschied der mir zwischen den Benutzern auffällt! OK, also wie kann ich denn dem Server sagen, dass er die Terminalsitzungs Daten wo speichern soll und eben die Eigenen Datein das Benutzers auch... Also wo kann man diese Pfade konfigurieren. Vll ist dieses Problem dann tatsächlich behoben....
Bitte warten ..
Mitglied: 3faltigkeit
01.09.2009 um 09:15 Uhr
Also die Pfade bei AD Computer und Benutzer sind alle korrekt! Naja wir haben den Server Neugestartet und jetzt ist das Laufwerk da.... -.-
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Outlook auf Mail Antworten und es verschwindet (2)

Frage von miichiii9 zum Thema Outlook & Mail ...

Backup
gelöst Windows Backup von Netzlaufwerk auf lokale Festplatte (7)

Frage von sebastian2608 zum Thema Backup ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...