Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzlaufwerke werden abgehängt

Frage Microsoft Windows Netzwerk

Mitglied: sto

sto (Level 1) - Jetzt verbinden

26.07.2004, aktualisiert 20.08.2004, 8214 Aufrufe, 4 Kommentare

Ich habe hier einen W2K Rechner auf dem Freigaben als Laufwerk zugeordnet sind, nach der Neuanmeldung kann auf alle Netzlaufwerke zugegriffen werden.
Wird eine Zeitlang nicht auf den Netzlaufwerken gearbeitet, werden die Laufwerke im Explorer durchgestrichen, versucht man nun eine Netzdatei welche als link hinterlegt ist zu öffnen heisst es Datei nicht gefunden, nach zwei drei versuchen funktioniert der Netzzugriff dann wieder.
Gibt es eine Einstellung bzw. einen Registryschlüssel um das deaktivieren der Netzverbindungen zu vermeiden?
Auch wird das Serverprofil nicht aktualisiert wenn die Verbindung nicht aktiv ist.

Gruss STO
Mitglied: koziol
26.07.2004 um 10:38 Uhr
hat leider das gleiche Problem.

Als ich aber dann den Windows Media Player 9er Reiher deinstalliert habe, war alles wieder normal.

CU Werner
Bitte warten ..
Mitglied: sto
26.07.2004 um 10:42 Uhr
Ich habe aber nur den Media-Player 7 installiert.
Bitte warten ..
Mitglied: linkit
26.07.2004 um 18:24 Uhr
Media Player ? Nein, das hat damit nichts zu tu.... das ist eine Funktion die Windows mitbringt... beschrieben unter mehreren Artikel, hier zu finden:


Microsoft Seiten:

http://support.microsoft.com/default.aspx?scid=kb;DE;q138365

oder auf Deutsch

http://www.digital-labs.de/kb/faq/w2k/autodisconnect.htm
Bitte warten ..
Mitglied: olbadm
20.08.2004 um 12:57 Uhr
Ich hatte das gleiche Problem. Bei mir lag es an der Installation von VM-Ware (diese Software emuliert Betriebssysteme um andere Systeme auf dem eigenen Rechner testen zu können).

Diese VN-Ware brachte einen eigenen virtuellen Netzwerktreiber mit. Bei Deaktivierung dieser "Netzkarte" war alles wieder im Lot.

Vielleicht hilft Dir dieser Tip.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Server 2016 Core als VM auf Win10 1607 - geht nicht

(5)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Ähnliche Inhalte
Mac OS X
gelöst Netzlaufwerke MAC OS Sierra (16)

Frage von Hendrik2586 zum Thema Mac OS X ...

Windows Userverwaltung
Netzlaufwerke werden bei zwei Usern nicht per GPO (2)

Frage von dragenstain zum Thema Windows Userverwaltung ...

Windows Server
Windows 8 Netzlaufwerke werden nicht verbunden (4)

Frage von MasterPhil zum Thema Windows Server ...

Windows 7
gelöst Keine Verbindung auf Netzlaufwerke, keine Geräte im Gerätemanager (3)

Frage von DeathNote zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Off Topic
Mein Arbeitsplatz wurde Outgesourced (48)

Frage von Schroedingers.Katze zum Thema Off Topic ...

Hyper-V
Ausfallsicheres Netzwerk für WW - 15clients (14)

Frage von erikas zum Thema Hyper-V ...

Windows 10
gelöst PCs über eine Batch Datei nach 2 Tagen Laufzeit automatisch herunterfahren (12)

Frage von Karsten70154 zum Thema Windows 10 ...

Windows Server
Windows Server 2012 zu R2 inkl. Hyper-V (12)

Frage von agnostiker zum Thema Windows Server ...