Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzlaufwerke werden abgehängt

Frage Microsoft Windows Netzwerk

Mitglied: sto

sto (Level 1) - Jetzt verbinden

26.07.2004, aktualisiert 20.08.2004, 8312 Aufrufe, 4 Kommentare

Ich habe hier einen W2K Rechner auf dem Freigaben als Laufwerk zugeordnet sind, nach der Neuanmeldung kann auf alle Netzlaufwerke zugegriffen werden.
Wird eine Zeitlang nicht auf den Netzlaufwerken gearbeitet, werden die Laufwerke im Explorer durchgestrichen, versucht man nun eine Netzdatei welche als link hinterlegt ist zu öffnen heisst es Datei nicht gefunden, nach zwei drei versuchen funktioniert der Netzzugriff dann wieder.
Gibt es eine Einstellung bzw. einen Registryschlüssel um das deaktivieren der Netzverbindungen zu vermeiden?
Auch wird das Serverprofil nicht aktualisiert wenn die Verbindung nicht aktiv ist.

Gruss STO
Mitglied: koziol
26.07.2004 um 10:38 Uhr
hat leider das gleiche Problem.

Als ich aber dann den Windows Media Player 9er Reiher deinstalliert habe, war alles wieder normal.

CU Werner
Bitte warten ..
Mitglied: sto
26.07.2004 um 10:42 Uhr
Ich habe aber nur den Media-Player 7 installiert.
Bitte warten ..
Mitglied: linkit
26.07.2004 um 18:24 Uhr
Media Player ? Nein, das hat damit nichts zu tu.... das ist eine Funktion die Windows mitbringt... beschrieben unter mehreren Artikel, hier zu finden:


Microsoft Seiten:

http://support.microsoft.com/default.aspx?scid=kb;DE;q138365

oder auf Deutsch

http://www.digital-labs.de/kb/faq/w2k/autodisconnect.htm
Bitte warten ..
Mitglied: olbadm
20.08.2004 um 12:57 Uhr
Ich hatte das gleiche Problem. Bei mir lag es an der Installation von VM-Ware (diese Software emuliert Betriebssysteme um andere Systeme auf dem eigenen Rechner testen zu können).

Diese VN-Ware brachte einen eigenen virtuellen Netzwerktreiber mit. Bei Deaktivierung dieser "Netzkarte" war alles wieder im Lot.

Vielleicht hilft Dir dieser Tip.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Netzwerk
gelöst VPN - Outlook mit Exchange verbinden + Netzlaufwerke (3)

Frage von bafo zum Thema Windows Netzwerk ...

Windows Server
gelöst Problem mit GPO (Netzlaufwerke und NAS) (3)

Frage von vogtlaender212 zum Thema Windows Server ...

Samba
gelöst Qnap als Samba4 und Fileserver, Anmeldescript, Netzlaufwerke (3)

Frage von Brunium zum Thema Samba ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...