Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzlaufwerke werden nicht angezeigt

Frage Microsoft Windows Netzwerk

Mitglied: 45819

45819 (Level 1)

14.05.2007, aktualisiert 21.05.2007, 7539 Aufrufe, 2 Kommentare

Netzlaufwerke verschwinden nach einem Neustart nur teilweise oder komplett

Hallo,

mein Problem:
Ein einziger Client in unserem Netzwerk hat Probleme beim Verbinden bzw. "Anzeigen" von Netzlaufwerken.

Beim Anmelden läuft das Login-Script korrekt ab. Aber im Arbeitsplatz werden die Netzlaufwerke nicht oder nur teilweise angezeigt... also steht da mal K: und U:, mal P: und U: und W:, mal GAR NIX! Netz hat der Rechner aber.
Wählt man Extras->"Netzlaufwerk trennen" werden ALLE Verbindungen richtig angezeigt. Auch wenn z.B. das K: Laufwerk nicht angezeigt wird und man es manuell verbinden möchte, kommt eine Meldung in der steht, dass dieses Laufwerk bereits existiert und ob man dieses ersetzen will.
Das komische daran ist, das Problem hat nur ein einziger Client (Windows XP Prof SP 2) von ca. 250 Rechnern.

Das Austauschen der NIC hat leider auch nicht geholfen...

Hat jemand eine Lösung?
Mitglied: 45819
18.05.2007 um 07:52 Uhr
Hat niemand eine Idee? =(

Das Problem hat sich bisher immer noch nicht beseitigt und ich bin langsam echt am Verzweifeln...
Bitte warten ..
Mitglied: 45819
21.05.2007 um 10:09 Uhr
klasse... mehr kann ich dazu nicht sagen.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Keine Anzeige von Netzlaufwerken in Outlook (4)

Frage von Speedflo zum Thema Outlook & Mail ...

Sicherheits-Tools
gelöst Kiosk PC - Virenüberprüfung - Netzlaufwerk (5)

Frage von tresha zum Thema Sicherheits-Tools ...

Windows 7
Schreibgeschwindigkeit Netzlaufwerk (9)

Frage von OlliMuc zum Thema Windows 7 ...

Windows Server
Netzlaufwerke verbinden sich nicht (6)

Frage von MyBRis4Shot zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (59)

Frage von pjrtvly zum Thema Internet ...

DSL, VDSL
VDSL Signal via PowerLine an Fritzbox - Möglich? (19)

Frage von Seichobob zum Thema DSL, VDSL ...

Windows Server
Benutzer sperrt sich immer wieder im Active Directory Contoller (18)

Frage von Kirdy1301 zum Thema Windows Server ...