Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzlaufwerke nach Anmeldung als erstes verbinden

Frage Microsoft Windows Netzwerk

Mitglied: wurmelz

wurmelz (Level 1) - Jetzt verbinden

20.08.2008, aktualisiert 22:20 Uhr, 4152 Aufrufe, 1 Kommentar

Hallo...

ich habe nach Serverneuinstallation (Ubuntu 8.04) das Problem, dass der XP-Client, der Outlook im Autostart hat, nun irgendwie langsamer das Netzlaufwerk verbindet.

jedenfalls kommt immer die Meldung, dass auf den Ordner nicht zugegriffen werden kann... Wenn man dann im Explorer schaut, dann ist das Laufwerk schon bereit. Es kann sich also nur um einige Sekunden handeln.

Kann ich irgendwo festlegen, dass das Laufwerk als erstes, noch vor Ausführen des Autostarts, verbunden werden soll?

Der Eintrag "Auf Netzwerklaufwerke warten" bei der Systemverwaltung hat nichts gebracht...

Danke vorab!!!
Mitglied: SnowStar
20.08.2008 um 22:20 Uhr
Leg das Skript mit den net use Befehlen (testhalber) als Anmeldeskript an (falls das nicht schon der Fall ist ).

Computerverwaltung -> Lokale Benutzer und Gruppen -> Benutzer -> Rechtsklick auf Benutzernamen -> Eigenschaften -> Reiter Profil -> Anmeldeskript

Das wird vor allem anderen ausgeführt und da sollte auch die Option "auf Netzlaufwerke warten" greifen.

Ansonsten beschreibe doch mal bitte, wo und wie du die Netzlaufwerke zuweist.
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
gelöst VPN - Outlook mit Exchange verbinden + Netzlaufwerke (3)

Frage von bafo zum Thema Windows Netzwerk ...

Windows Server
Netzlaufwerke verbinden sich nicht (6)

Frage von MyBRis4Shot zum Thema Windows Server ...

Windows Server
gelöst Netzlaufwerke mit einer VPN Verbindung verbinden lassen (16)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Anmeldung am sekundären Postfach für öffentliche Ordner (2)

Frage von ex-166 zum Thema Exchange Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Multimedia & Zubehör
Laptop per HDMI an TV - einer geht, einer nicht (10)

Frage von dreizehneinhalb zum Thema Multimedia & Zubehör ...

Windows Server
gelöst Wechsel von Server 2016 GUI auf Core mit minimal server interface (10)

Frage von Fruehling2017 zum Thema Windows Server ...