Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzlaufwerke werden ohne erkennbaren Grund nicht verbunden

Frage Microsoft Windows Netzwerk

Mitglied: Rudbert

Rudbert (Level 1) - Jetzt verbinden

23.10.2012 um 08:00 Uhr, 2575 Aufrufe, 2 Kommentare

Hallo zusammen,


Meine Eckdaten:
Domäne: 2003
Fileserver: 2003
PDC: 2008
BDC: 2003
Clients: Win7 32/64 und XP gemischt (tritt sowohl im LAN als auch bei VPN Clients auf)

zu "NETLOGON-login.bat-Zeiten" hatten wir das Problem, dass Netzlaufwerke teilweise ohne erkennbaren Grund bei der Anmeldung nicht verbunden wurden. Nach Neuanmeldung waren diese wieder verfügbar.

Nun haben wir unsere Anmeldeskripts komplett auf GPO umgestellt und verbinden die Laufwerke über GPP/Client Side Extensions und dachten das Problem sei damit gelöst.

Leider tritt dieser Fehler immer noch auf und ist nicht reproduzierbar und somit auch schwierig zu diagnostizieren. Die Gruppenrichtlinie "Bei Anmeldung auf das Netzwerk warten" habe ich aktiviert.

Kennt jemand dieses Problem oder hat einen Lösungsansatz für mich?

Den Beitrag (http://www.administrator.de/frage/netzlaufwerke-werden-sporadisch-nicht ...) habe ich schon gefunden, hat mir aber nicht wirklich weiter geholfen.


mfg
Mitglied: goscho
23.10.2012, aktualisiert um 15:42 Uhr
Hi Rudbert,

bei den Windows 7 PCs könnte es an folgendem liegen:
UAC richtig anwenden (bis Anmeldeskripte und Netzlaufwerke scrollen)

Sind die User lokale Admins?

Edit: PDC und BDC gibbet es nicht mehr.
Bitte warten ..
Mitglied: Rudbert
24.10.2012 um 07:09 Uhr
Hallo,


UAC haben wir per GPO deaktiviert; das Problem ist aber unabhängig von Win7 oder XP...

Die User sind keine lokalen Admins - normale Domain-User. Der FAQ-Eintrag hat mir nicht weitergeholfen


mfg
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...