Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzlaufwerke funktionieren -> Ping nicht!

Frage Netzwerke LAN, WAN, Wireless

Mitglied: 8644

8644 (Level 3)

04.11.2005, aktualisiert 12:04 Uhr, 3732 Aufrufe, 4 Kommentare

eigentlich ist es doch umgekehrt!

Mahlzeit,

seit gestern habe ich auf meinem Rechner zu Hause dieses Problem.
Ich kann normal auf die Netzwerkumgebung und Shares zugreifen, wie gehabt.
Als das Internet nicht mehr ging, habe ich versucht meinen Proxy anzupingen, ohne Erfolg.
Sämtliche gängigen Tools drüber gejagt, keine Viren, Würmer, Spyware ... gefunden.
ipconfig wie immer, eigene IP anpingen geht auch. Firewall deaktiviert, kein Erfolg.
Kabel getauscht, nichts! Switch getauscht, nichts! Proxy gegen DSL-Router getauscht, nichts!
DHCP eingerichtet - IP erhalten, Gateway und DNS-Server eingetragen, nichts!
NIC neu installiert, nichts! Kein Eintrag im Ereignisprotokoll!
Alle anderen Rechner im Netz funktionieren problemlos! Mein Laptop am selben Anschluß auch!
Ich tippe jetzt mal auf den NIC, was schlecht wäre, weil ich dann meinen halben Schreibtisch zerlegen müsste.

Deshalb erst mal hier die Frage, was ich noch probieren könnte!

Mein System: P4, W2K mit SP4 alle Patches, Realtec-Nic (100MBit)
Internet über KEN! DSL bzw. Fritz!Box 3030

Über Tipps würde ich mich, wie immer, freuen!

Psycho
Mitglied: IceBeer
04.11.2005 um 11:57 Uhr
Hi,

hast du vielleicht auf deinem Laptop die Firewall doch noch an und unterbindest mit der ausgehende Pings??

MfG IceBeer
Bitte warten ..
Mitglied: 8343
04.11.2005 um 11:59 Uhr
Probier's mal mit arping....
Bitte warten ..
Mitglied: 8644
04.11.2005 um 12:02 Uhr
Hi,

nee, Firewall ist definitiv aus, es ging ja vorher auch. Geändert wurde auch nichts!

Psycho
Bitte warten ..
Mitglied: 8644
04.11.2005 um 12:04 Uhr
Hi,

Probier's mal mit arping....

...scheint es nur für Linux zu geben, oder?

Psycho
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Router & Routing
gelöst WOL über zwei Router - Ping funktioniert nicht (3)

Frage von erdmelone zum Thema Router & Routing ...

Samba
gelöst Qnap als Samba4 und Fileserver, Anmeldescript, Netzlaufwerke (3)

Frage von Brunium zum Thema Samba ...

Windows Server
Netzlaufwerke verbinden sich nicht (6)

Frage von MyBRis4Shot zum Thema Windows Server ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (13)

Frage von HeinrichM zum Thema Windows Server ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...