Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzlaufwerke werden nicht immer verbunden

Frage Microsoft Windows Netzwerk

Mitglied: hainer

hainer (Level 1) - Jetzt verbinden

31.07.2007, aktualisiert 21.08.2007, 10648 Aufrufe, 4 Kommentare

Hallo Leute,
wir haben 30 Windows XP Clienten mit einem Windows 2003 Server. Beim Anmelden kommt es vor das manchmal alle Netzlaufwerke verbunden und manchmal nicht. Das Netz läuft trozdem die Netzlaufwerke nicht verbunden sind. Habe festgestellt das erneutes Anmelden die Netzlaufwerke manchmal (also nicht immer) verbindet. Hat jemand eine Ahnung wo der Haken an der Sache ist?

Danke!
Mitglied: BIGm69
31.07.2007 um 16:25 Uhr
Moin,

welche ein Zufall, genau das Problem habe ich auch und war gerade auf Lösungssuche.
Netzwerk mit W2k3-Servern und XPSP2 Clients.
Seit kurzem sind neue Rechner mit ASUS P5LD2-V Boards (Intel PROSet1000 Lan Adapter) im Einsatz. Und nur diese Rechner haben das Problem.
Was ich schon herausgefunden habe ist die Tatsache, das nach der Benutzeranmeldung der LAN-Adapter noch nicht geladen ist. D.h. das Verbinden mit den home-Verzeichnis und gemappten Laufwerken scheitert, Skripts werden nicht ausgeführt. Erst nach kurzer Zeit fängt der Rechner an, sich per DHCP die IP zu holen.
Was hilft, ist kurzes warten vor der Anmeldung oder kurz an- und wieder anmelden. Und wenn micht nicht alles täuscht, tritt dieses Prob mit einer Admin-Kennung nicht auf!?

Viele Grüße
Magnus
Bitte warten ..
Mitglied: Dani
31.07.2007 um 18:20 Uhr
Hallo,
Was hilft, ist kurzes warten vor der Anmeldung oder kurz an- und wieder anmelden.
Du könntest aber auch eine GPO anlegen und den Eintrag "Auf Netzwerk warten..." aktivieren.
Den Eintrag findest du unter "Computerkonfig. => Admin. Vorlagen => Netzwerk oder System".


Grüße
Dani
Bitte warten ..
Mitglied: kalle10000
20.08.2007 um 18:37 Uhr
Hi,

mein Post ist vielleicht jetzt nicht der richtige Ort. In meiner LaptopOU warte ich nicht auf das Netzwerk, weil es angeblich Probleme bei der Synchronisation der Laptops verursachen soll. Stimmt das? Am liebsten würde ich auch einfach auf Netzwerk warten, wenn es gehen würde, weil ich ständig Probleme mit den Netzlaufwerken habe. Ein Schlafen Befehl am Anfang des Anmeldeskripts hat bis jetzt auch nichts gebracht. Ich habe gedacht, dass ich einfach 30 Sekunden warte, die Synchronisation in der Zwischenzeit abgeschließt und dass die Netzlaufwerke sich dann verbinden. Wie geht Ihr in euren Laptops/LaptopsOUs vor?

LG
Kalle10000
Bitte warten ..
Mitglied: Dani
21.08.2007 um 08:33 Uhr
Guten Morgen Knalle,
mein Post ist vielleicht jetzt nicht der richtige Ort.
Leider hast du Recht. Bitte eröffne für dein Problem einen neuen Beitrag. Danke...


Grüße
Dani (Moderator)
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
gelöst Windows Neustart - Netzlaufwerke werden nicht verbunden (1)

Frage von it-fraggle zum Thema Windows Netzwerk ...

Windows Server
Windows 8 Netzlaufwerke werden nicht verbunden (4)

Frage von MasterPhil zum Thema Windows Server ...

Windows Server
Netzlaufwerke verbinden sich nicht (6)

Frage von MyBRis4Shot zum Thema Windows Server ...

Windows 10
Windows 10 Netzlaufwerke (5)

Frage von funix94 zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...