Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzlaufwerke trennen sich auf WIndows 2000 Client unregelmäßig

Frage Microsoft Windows Netzwerk

Mitglied: Jim-Beam-LD

Jim-Beam-LD (Level 1) - Jetzt verbinden

03.03.2008 um 12:25 Uhr, 3101 Aufrufe

Hi,

ich habe auf einer WIndows 2000 SP4 Maschine folgendes Problem,

der Kunde hat vor kurzem einen neuen Server erhalten mit 2003 SBS, auf dem Client läuft 2000 SP4 aktuelle updates, seit dieser umstellung tritt folgendes auf.

Beim Anmelden erhält der User sein Netzlaufwerke die er braucht um mit der Branchensoftware arbeiten zu können, da dort die daten direkt drauf geschrieben werden. Seit der umstellung verliert dieser Rechner in kurzen aber unregelmäßigen abständen die Verbindungen zum Netzlaufwerk, wenn man dann kurz darauf in den Arbeitsplatz wechselt sieht man alle Netzlaufwerke mit roten kreuz, klickt man es dann an geht es wieder!?

ich habe nun schon viel gesucht und folgendes versucht....

im Batchfile die autodisconnect -1 befehl hinzugefügt ohne Erfolg,
in der Regestry den Wert auf max gestellt, ohne Erfolg ( weiß grade nicht mehr wieviel tage es sind, hatte ich aus einem Beitrag entnommen)
in den lokalen Richtlinen habe ich es auch geändert das er nicht nach 15 min disconnectet sondern viel später,
andere Netzwerkkarte eingebaut, ohne Erfolg

hat jemand noch eine idee an was das liegen kann ? das Problem ist nur bei diesem PC vorhanden sonst nirgends, und erst seit der umstellung und der neu einbindung in die Domäne.

für jeden vorschlag bin ich Dankbar.
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (55)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

LAN, WAN, Wireless
Rogue Access Point (20)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...

E-Mail
Fake E-Mail in Outlook für Demonstartionszwecke (12)

Frage von sascha382 zum Thema E-Mail ...