Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzlaufwerke verändern sich im Betrieb

Frage Microsoft Windows Netzwerk

Mitglied: rushed87

rushed87 (Level 1) - Jetzt verbinden

21.04.2011 um 11:56 Uhr, 2578 Aufrufe, 2 Kommentare

Ich habe folgendes Problem:

Gemappte Netzlaufwerke werden bei Rechnerstart korrekt eingebunden (mit Namen etc.)

Nach X Stunden am Nachmittag (ohne Neustart) ist von den 5 Laufwerken meistens einer der keinen Namen mehr hat, dort steht dann nur noch Netzlaufwerk ( I: )
Es ist immer mal wieder ein anderes Laufwerk.

OS: Windows XP SP3

Jmd eine Idee?
Mitglied: Jochem
21.04.2011 um 12:38 Uhr
Moin,

wie hast Du die Netzlaufwerke eingebunden? Per Logon-Script oder über "Netzlaufwerk verbinden" mit dem Haken bei "beim Systemstart wiederverbinden"? Wenn per Logon-Script, dann den Parameter /persistent=Yes anhängen, wenn per "Netzlaufwerk verbinden" dann versuchen, das über ein Script im Autostart zu realisieren.

Aus welchen Gründen auch immer, verliert der Rechner die Verbindung zu den Netzlaufwerken. Das Ergebnis siehst Du ja.

Gruß J chem
Bitte warten ..
Mitglied: rushed87
21.04.2011 um 12:56 Uhr
Moin,

habe die per Logon Script drin. Das komische ist, dass es immer mal nur ein Laufwerk erwischt. Ich habe im Script vorher immer Persisten=no gehabt... Habs mal auf YES gesetzt.
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Nach Neustart oder beim ersten Hochfahren keine Netzlaufwerke (4)

Frage von Nebuchad zum Thema Windows Netzwerk ...

Grafikkarten & Monitore
Bei Dualmonitor Betrieb bleibt ein Bildschirm schwarz im Bootvorgang (2)

Frage von winIT3264 zum Thema Grafikkarten & Monitore ...

Windows Server
Windows und Exchange Server 2016 Betrieb vorerst ohne CALs (3)

Frage von deelite zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
Einem Stromausfall entgegen wirken (19)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

Microsoft Office
gelöst VBA Excel Problem mit UserForm, ListBox und TextBox (12)

Frage von abuelito zum Thema Microsoft Office ...