Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzlaufwerke verschwinden oder reissen ab (Windows Server 2003)

Frage Netzwerke

Mitglied: preston

preston (Level 1) - Jetzt verbinden

31.07.2009, aktualisiert 11:58 Uhr, 5264 Aufrufe, 2 Kommentare

Moin, Ich bin neu hier und brauche dringend Hilfe.

So mal zur Problemstellung:

Wir haben hier ein Netzwerk unter Windows Server 2003 Sp2 Enterprise mit ca. 200 angeschlossenen Clients, die vom DC verwaltet werden. Unter anderem hat jeder User in seinem Profil einen Pfad auf ein Netzlaufwerk. Nun ist unser Problem hier, dass die Netzlaufwerke zeitweise verschwinden, der Zugriff verweigert oder komplett verschwinden. Hängende Netzlaufwerke habe ich bisher nicht bemerkt.

Wir haben extra den Server auf einem leistungsstärkeren System neu aufgesetzt um etwaigen Performance Problemen aus dem Weg zu gehen. Nach Replizierung der Clientdaten von den Netzlaufwerken haben wir allerdings dasselbe Problem erneut feststellen können. In der Server Ereignisanzeige kriegen die Fehlermeldung mit der Nummer nummer 1000, gefolgt von der Nummero 4625.

Hätte jemand ne Idee woran das liegen könnte?

Gruss
Preston
Mitglied: crashzero2000
31.07.2009 um 12:43 Uhr
Moinsen,

gib mal die genauere Event-ID.
Die Profile sind serverseitig oder Mapping Clientseitig ?
Rechte der Clients ? Lokaler Admin oder restriktiert ? [GPO Restrikt ?]
Ein Mapping ? via cmd oder Kix (net use ?].
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Windows Server 2003 DNS Server - Ping auf Subdomain nicht möglich in windows 7 (15)

Frage von aif-get zum Thema Windows Server ...

Windows Netzwerk
Windows Server 2003 SBS Netzwerk durch neuen Server Ersetzen (13)

Frage von MultiStorm zum Thema Windows Netzwerk ...

Exchange Server
gelöst Microsoft Excange Server 2007 auf Windows Server 2003 Installieren? (11)

Frage von Herbrich19 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...