Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzlaufwerke werde nach Abmeldung vom Server nicht mehr angezeigt

Frage Microsoft Windows Netzwerk

Mitglied: t1h0eh

t1h0eh (Level 1) - Jetzt verbinden

04.02.2008, aktualisiert 14:48 Uhr, 2467 Aufrufe, 1 Kommentar

Hallo Leute,

ich bin Neu hier und habe gerade erst ganz frisch mit dem Job des Administrators angefangen, deshalb bitte ich Euch es mir nschzusehen wenn ich in der Fachterminologie wie auch im fachlichen wahrscheinlich noch lange nicht so fit bin wie die meisten hier von Euch.

Hier aber nun mein Problem. Seit ein paar Tagenzeigt mir der Explorer von meinem Server (Windows Server 2003) meine ganzen Netzlaufwerke nicht mehr an, obwohl ich nichts geändert habe. Ich kann mich zwar zu Ihnen verbinden, aber spätestens wenn ich mich vom Server wieder Abmelde und danach wieder neu Anmelde sind Sie wieder weg.
Was mache ich falsch bzw. was kann ich tun um dieses Problem zu lösen.
Ich möchte mich an dieser Stelle schon einmal für die Unterstützung bedanken.
Mitglied: rubberduck
04.02.2008 um 14:48 Uhr
Hi

Vielleicht ist die Lösung ja so banal...
Wenn Du ein Laufwerk verbindest, ist das Häkchen "Verbindung bei Anmeldung wiederherstellen" gesetzt? Resp. /PERSISTENT:YES in einem Batch?
Bitte warten ..
Ähnliche Inhalte
Windows Server
RDP-Sitzung wird nach abmeldung nicht geschlossen (2)

Frage von griesel zum Thema Windows Server ...

Microsoft
Windows An- und Abmeldung Domäne für Zeiterfassung (5)

Frage von novregen zum Thema Microsoft ...

Netzwerkmanagement
Abmeldung am Server per net use Greift nicht (3)

Frage von engelinzivil zum Thema Netzwerkmanagement ...

Windows 7
gelöst Windows 7 Benutzer bei Abmeldung löschen (6)

Frage von Slowlyer zum Thema Windows 7 ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Rechtliche Fragen
gelöst Geschäftsführer Email gefaked (17)

Frage von xbast1x zum Thema Rechtliche Fragen ...

Vmware
gelöst Update auf ESXI 6.5 Installieren (15)

Frage von zeroblue2005 zum Thema Vmware ...

Festplatten, SSD, Raid
gelöst Welche Software für Bandlaufwerk (14)

Frage von djonas zum Thema Festplatten, SSD, Raid ...

iOS
IPhone wird ferngesteuert Hacker? (12)

Frage von Akcent zum Thema iOS ...