Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netzlaufwerke im Windows 7 Client nur teilweise sichtbar

Frage Microsoft Windows Netzwerk

Mitglied: KNMadm

KNMadm (Level 1) - Jetzt verbinden

13.02.2012 um 12:38 Uhr, 3702 Aufrufe, 9 Kommentare

Ich hoffe ich habe jetzt das richtige Untermenu ausgewählt.

Bei uns in der Domaine werden ja nach Gruppenzugehörigkeit unterschiedliche Ordner als Laufwerke eingebunden und freigegeben.
Funktioniert soweit so gut.
Nur bei einem Rechner werden die ersten 3 Laufwerke nicht im Explorer angezeigt, es kann aber darauf zugegriffen werden.

Authentifikation: LDAP.
Logonscript: "Gruppe".bat
Domäne: eingestellt
Rechner: als Host bekanntgegeben
User: angelegt und Gruppe zugewiesen.

Hat jemand eine Idee, warum 3 von 6 Laufwerken nicht angezeigt werden im Explorer?
Mitglied: Creeper
13.02.2012 um 12:42 Uhr
Hallo,

tritt dies bei bestimmten Laufwerksbuchstaben auf?
Wenn du sagst die "ersten 3 Laufwerke", meinst du damit ab C: oder die ersten drei Netzlaufwerke?
Bitte warten ..
Mitglied: KNMadm
13.02.2012 um 13:00 Uhr
wir verwenden bei allen Laufwerken die gleichen Laufwerksbuchstaben.
Beginnend mit G:. Ende mit Z:.
Das komische ist, bei allen bis auf einem Client, werden alle Laufwerke die verbunden werden sollen richtig angezeigt.
Nur bei dem einen Client zeigt er die 3 Laufwerke nicht an.
Rechtschreibung etc. wurde schon ein dutzendmal überprüft.
Bitte warten ..
Mitglied: Creeper
13.02.2012 um 13:45 Uhr
Wie sieht es aus, wenn man sich mit einem anderen Benutzer anmeldet?
Bitte warten ..
Mitglied: KNMadm
13.02.2012 um 14:12 Uhr
Das gleiche Bild.
Ich habe alle Netzlaufwerke sichtbar, bis auf die ersten 3.

Es liegt also eindeutig am Clientrechner, nicht an der Gruppe oder dem User.
Bitte warten ..
Mitglied: Mad-Eye
13.02.2012 um 14:47 Uhr
Hi,

hört sich vertraut an...
Der Rechner hat nicht zufällig einen Cardreader der die Laufwerksbuchstaben blockiert?

Gruß
Mad-Eye
Bitte warten ..
Mitglied: KNMadm
13.02.2012 um 14:51 Uhr
Da schau ich mal nach, auf die Idee bin ich noch gar nicht gekommen.
Bitte warten ..
Mitglied: KNMadm
13.02.2012 um 15:02 Uhr
Danke, das wars. Die Laufwerke sind im System schon reserviert.
Werde dann den Cardreader mal deaktivieren.
Bitte warten ..
Mitglied: Mad-Eye
13.02.2012 um 15:04 Uhr
Eine andere Möglichkeit wäre noch der USB Drive letter manager (http://www.uwe-sieber.de/usbdlm.html) Damit kann man einstellen das leere Slots keinen Buchstaben bekommen und welche Laufwerksbuchstaben überhaupt zur verwendung bereit stehen.
Bitte warten ..
Mitglied: KNMadm
13.02.2012 um 15:10 Uhr
gute Idee, wenn die Kollegin nachher Feierabend macht probiere ich das mal aus.
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Windows 2012R2 Fileserver und Windows 7 Clients (3)

Frage von da-muc zum Thema Windows Server ...

Router & Routing
gelöst IKEv2 Clients im Lan sichtbar machen (3)

Frage von Frank1993 zum Thema Router & Routing ...

Windows 7
gelöst Ordner Windows wird auf Netzlaufwerk angelegt (2)

Frage von blackhawk17 zum Thema Windows 7 ...

Neue Wissensbeiträge
Multimedia

Raspberry Pi als Digital-Signage-Computer

(1)

Information von BassFishFox zum Thema Multimedia ...

Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (31)

Frage von McLion zum Thema Router & Routing ...

Visual Studio
Vb.net-Tool zum Erzeugen einer Outlook-E-Mail (24)

Frage von ahstax zum Thema Visual Studio ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Festplatten, SSD, Raid
gelöst Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (14)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...