Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Welches Netzteil?

Frage Hardware

Mitglied: Mheatus

Mheatus (Level 1) - Jetzt verbinden

11.07.2007, aktualisiert 13.07.2007, 4402 Aufrufe, 8 Kommentare

Huhu

Da mein ganzer Text nun weg ist, mach ich es mal kurz. *seufz*

Mein momentanes Netzteil reicht von der Energie vollkommen aus.
Das Problem jedoch ist, dass die Anschlüsse nicht reichen. Ich habe 2 Festplatten und 2 DVD Brenner, sowie 1 Floppy Laufwerk und den Standard-Müll ( grafkkarte etc ) , die "großen" Anschlüsse, die an die DVD Brenner müssen, sind nun aber schon alle belegt. Gibt es Netzteile mit mehr Anschlüssel / Stromverbindungen ?
Mitglied: bastla
11.07.2007 um 21:59 Uhr
Hallo Mheatus!

Da müsste doch eigentlich ein "Y-Kabel" (wie etwa hier) genügen ...

Grüße
bastla
Bitte warten ..
Mitglied: 50496
11.07.2007 um 22:05 Uhr
Gibt es. Aber warum besorgst du dir keine Y-Kabel?
Edit: Bild entfernt
Bitte warten ..
Mitglied: Mheatus
11.07.2007 um 22:15 Uhr
Danke für die Rasche antwort.

Von Y-Kabeln wusste ich nix, muss ich sagen. Die Netzteilanschlüsse momentan haben schon adapter dran, aber ich denke selbst dann würde ein Y-Kabel reichen. Ich denke ich werde mal nach einem schauen.
Bitte warten ..
Mitglied: MonteCristo
12.07.2007 um 11:37 Uhr
Moin!

Also das mit dem Y-Kabel ist eine gute Sache.
Nur noch ne kurze Frage:
Was willst du den noch dran hängen?

Gruss


Monte
Bitte warten ..
Mitglied: Mheatus
12.07.2007 um 14:56 Uhr
Einen DVD Brenner.
Bitte warten ..
Mitglied: MonteCristo
12.07.2007 um 15:22 Uhr
Ach sooo!

Du hast also nur 3 Anschlüsse an dem Netzteil?
Jetzt ist mir das klar.
Ist zwar ein komischen NT aber ok!

Gruss

Monte
Bitte warten ..
Mitglied: Mheatus
12.07.2007 um 23:59 Uhr
Neues Problem.

Beide Laufwerke sind angeschlossen, beide haben auch Strom, denn sie gehen auf und zu. Doch beide werden unter Windows nicht angezeigt, zu dem hat das Laufwerk, was vorher schon angeschlossen war, scheinbar Probleme auf zu gehen :/ Es dauert immer etwas bis es reagiert

edit: bissel genauer.

Wenn eines angeschlossen ist, geht es .. egal welches ;)

Wenn beide angeschlossen sind, wird nur eines angezeigt unter WIndows. Wenn ich dann auf "Auswerfen" klicke, gehen beide auf

edit2: Problem gelöst. Jumperung war falsch.
Bitte warten ..
Mitglied: MonteCristo
13.07.2007 um 09:13 Uhr
Schön wen Leute selber auf die Lösung kommen und es auch noch so schön dokumentieren

Nah dann....

...schönes Weekend geniesst die Sonnenstrahlen

Monte
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
gelöst Seltsames Verhalten vom Netzteil (14)

Frage von FFSephiroth zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
gelöst Netzteil auf einmal zu schwach? Oder Grafikkarte defekt? (3)

Frage von qwertz1 zum Thema Grafikkarten & Monitore ...

Server-Hardware
gelöst Netzteil Watt Power herausfinden (6)

Frage von M.Marz zum Thema Server-Hardware ...

CPU, RAM, Mainboards
Effizientes Netzteil im unteren Lastbereich (3)

Frage von traller zum Thema CPU, RAM, Mainboards ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Infineon TPMs unsicher! Bitlocker ggf. angreifbar

(2)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Firewall

PfSense Repository für Version 2.3.x

(4)

Information von Dobby zum Thema Firewall ...

LAN, WAN, Wireless

WPA-2 hat erste Risse: KRACK

(8)

Information von the-buccaneer zum Thema LAN, WAN, Wireless ...

Hardware

GPD Pocket: Winziger Laptop für Wenig Tipper

(1)

Information von pelzfrucht zum Thema Hardware ...

Heiß diskutierte Inhalte
Microsoft Office
ICH BIN AM ENDE MEINES IT-WISSENS ANGELANGT!!!! (37)

Frage von 134537 zum Thema Microsoft Office ...

Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (23)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (21)

Frage von sunics zum Thema Hosting & Housing ...