Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzteil Antec CP 1000 an HP Workstation Z400- Netzteil schaltet Spannung nicht frei-

Frage Hardware

Mitglied: pbbBernd

pbbBernd (Level 1) - Jetzt verbinden

24.02.2011 um 19:01 Uhr, 7309 Aufrufe, 6 Kommentare

Hallo liebe Forenmitglieder

Meine Workstation HP z400 soll mit einer zweiten MSI NGTX580 Frozed II Grafikkarte(PCI Express *16) bestückt werden. Mangles Leistung des serienmässigen Netzteils habe ich mir ein antec cp 1000 gekauft.
Vor dem Einbau habe ich mit dem passenden Spannungsprüfer die Funktion des Netzteiles geprüft. Alles im grünen Bereich. Nach dem Verbinden der Spannungsversorgung für CPU und Mainboard wurde der PC eingeschaltet.
Leider läut der Lüter am Netzteil und an der Workstation nur sehr kurz . Dann folgt akustischer Signalton.
Laut antec zieht mein motherboard der neusten Generation zu wenig Leistung. Somit erkennt das Netztgerät keinen Abnahme und schaltet nicht durch.
Das Problem können man lösen wenn man einen Blindverbraucher oder Kondensator dazuschaltet. Leider konnt man mir keine Auskunft geben wo was und wie nachgerüstet werden soll.
Wer kann mir helfen?

Einige Details zur Workstation
HP Z400
CPU Intel Xeon W3520
Socket 1366 LGA
Mainboard: HP 0AE4H
Intel X58 Rev.13

Veieln Dank!

pbbernd
Mitglied: affabanana
25.02.2011 um 07:32 Uhr
Hallo Du

Geld für nee Z400 ausgeben und dann nee GeForce reinmachen
Nee NEee das geht gar nicht

Für was verwendest Du diese Workstation hauptsächlich?
Denn mit OpenGL sind die Quadro Karten um ein vielfaches schneller.

gruass affabanana

PS: Du weisst schon das Du so keine Garantie mehr auf der Workstation hast???
Bitte warten ..
Mitglied: pbbBernd
25.02.2011 um 10:09 Uhr
Hallo affabanana,

Hatte vorher eine PNY nvidia fx1800 im Einsatz. Verwende die Workstation für CAD und Rendering. Seit dem Einsatz einer GTX 580 hat sich die Bearbeitungszeit des Renderung um 1/3 verkürzt.
Der Einsatz der GTX 580 bzw. zweier GTX hat die Softwarefirma empfolen.

Gruß pbbBernd
Bitte warten ..
Mitglied: affabanana
25.02.2011 um 17:49 Uhr
Hallo Du

was für CAD setzts Du denn ein

AutoCAD
Inventor
Catia V5
SolidWorks Murks
CoCreate Modeling

Die 580 hat ja auch 512 Cuda Cores
Die FX1800 halt nur 64 Cuda Cores und nur DDR3 vRAM

Gruass affabanana
Bitte warten ..
Mitglied: Zunami
16.11.2011 um 20:50 Uhr
Ich glaube die Frage wurde nicht beantwortet

Ich hab genau das gleiche problem
hab eine neue grafikkarte + netzteil gekauft
wenn man das gerät jetzt aufdreht kommt 4 mal ein piep ton und es passiert gar nichts (nicht mal der lüfter)

  • Grafikkarte PCI-E 2.0 ASUS ENGTX560 Ti DCII TOP/2DI/1GD5, retail, 1024MB
  • Netzteil ATX 600 Watt, ENERMAX MODU87+, 80Plus-Gold

hat da wer eine lösung???
Bitte warten ..
Mitglied: Zunami
16.11.2011 um 21:29 Uhr
Ich habe gerade einen beitrag gefunden wo genau das selbe problem steht

http://h30492.www3.hp.com/t5/Hardware-Desktop/z400-nichts-geht-mehr/m-p ...

kann das sein das die grafikkarte defekt ist?
Bitte warten ..
Mitglied: Zunami
20.11.2011 um 08:04 Uhr
Ich hab es heraus gefunden wo das Problem liegt.

Hp hat alles so gebaut das nur seine eigenen Netzteile passen.
Angeblich sind ein paar Pole verändert.

Jetzt muss ich nur noch einen Shop finden der original HP Netzteile verkauft die stärker sind.
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Festplatten, SSD, Raid
Einbau zweite SATA Festplatte in HP Workstation Z230 (4)

Frage von Mike63210 zum Thema Festplatten, SSD, Raid ...

Notebook & Zubehör
HP 8770W - LAN Netzwerkproblem (Aufbau, Geschwindigkeit) (5)

Frage von RiceManu zum Thema Notebook & Zubehör ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (15)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Server-Hardware
gelöst HP Microserver Gen8 + ESXi (7)

Frage von runasservice zum Thema Server-Hardware ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...