Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Hardware CPU, RAM, Mainboards

GELÖST

Netzteil oder Probe spinnt?

Mitglied: bheruth

bheruth (Level 1) - Jetzt verbinden

03.08.2008, aktualisiert 04.08.2008, 3770 Aufrufe, 6 Kommentare

Moin Leute.

Kaum ist das eine Problem gelöst zerbreche ich mir über was neues den Kopf. Nach dem letzten Desaster wo sich mein Mainboard verabschiedet hat habe ich mich mal entschlossen, ein paar Überwachungstools zu installieren. Dabei kam raus, dass meine CPU ein bisschen heiß wurde (beim core2quad zwischen 75 und 85 ° ist ja doch ein bisschen viel).

Flugs neuen Lüfter eingebaut und alles gut. Aber jetzt schaut euch mal bitte auf meinem Bild die Voltwerte an... Ist normal (schätze mal nicht) und wie kann ich das behebeb bzw woran liegts? Neues Netzteil?

Danke schon mal und schönen Sonntag.

Grüße

a4cab463b69ce6a54b75384fad60cf79-probe_2 - Klicke auf das Bild, um es zu vergrößern
Mitglied: 67369
03.08.2008 um 15:25 Uhr
so wichtig war das Problem offenbar nicht, dass man sich nach 6 über Stunden mal blicken lässt
Bitte warten ..
Mitglied: BigWumpus
03.08.2008 um 21:38 Uhr
Probe spinnt.
Bei den Werten würde schon etwas Qualmen.
Welche Spannungswerte werden im BIOS gemeldet ?
Was für ein NT ist es ?
Bitte warten ..
Mitglied: bheruth
04.08.2008 um 08:24 Uhr
Moin Wumpus!

Hm, ich bin mir ehrlich gesagt nicht ganz sicher, ob das Bios die Spannung anzeigt... Ich weiß sehr sicher, dass es mir die Lüfterumdrehung und die Temperatur von CPU und MB anzeigt (allerdings scheint was mit dem Terhmometer nicht zu stimmen 128° beim Hochfahren ist doch arg viel ).
Müsste wenn ich zu Hause bin mal nachschauen...
So, zum Netzteil: Marke steht nicht drauf, nur so etwas wie "ATX 420"... habe mir bei Ebay letzte Wochen noch ein billig 550W Netzteil gekauft (mit Versand gut 23 Euro), da steht drauf "ATX 550". Dürfte also so ziemlich das selbe sein... Das 420er ist aber noch original vom Hersteller eingebaut. Habe nur seit Samstag schon ein neues MB drin (Rechner ist ca 8 Wochen alt) weil das alte den Geist aufegegeben hat, habe keine Lust, dass das jetzt auch noch verraucht wird...
Würdet ihr so ein billig Netzteil einbauen oder doch lieber noch etwas investieren?
Danke schon mal für eure Hinweise.

Grüße aus Kiel
Bitte warten ..
Mitglied: BigWumpus
04.08.2008 um 08:51 Uhr
Diese arg-billig-und-super-leicht-Netzteile nehme ich auch nicht mehr.
Teilweise sind die in den ganz-billig-Gehäusen drin, die dann auch genommen werden um ganz-billig-Komplettrechner zu bauen.
Aber wahrscheinlich hilft mal ein ganz-billig-Meßgerät aus dem Baumarkt.
Bitte warten ..
Mitglied: bheruth
04.08.2008 um 08:55 Uhr
Hm, hatte den Rechner seit ner Woche bei einem Shop, wegen dem Mainboard halt (siehe "PC bzw Bios fährt nicht mehr hoch"). Die haben das NT durchgemessen und sagten es sei ok. Möchte halt nur kein Risiko eingehen. Habe nicht die Zeit/Lust/Nerven noch ein neues MB zu besorgen und einzubauen...
Und naja, Du hast recht, billig ist nicht immer gleich gut. Obwohl der Rest am PC ganz ordentlich ist.
Bitte warten ..
Mitglied: bheruth
04.08.2008 um 20:01 Uhr
So, habe ein neues Netzteil drin (550 W).

PC läuft super, allerdings ist PROBE immer noch der Meinung, dass zu viel Volt fließt... Ich glaube das ist das letzte mal, dass ich ein ASUS nutze (Sorry ASUS, aber das ist schon das zweite Board das nicht wirklich geht).
Hm, wirklich gelöst ist das Thema ja nicht, werde es also noch 2 Tage offen lassen (vielleicht weiß ja noch jemand was) und dann schließen.
Bitte warten ..
Ähnliche Inhalte
PHP
Prob mit phpmailer
gelöst Frage von jensgebkenPHP2 Kommentare

hallo gemeinschaft habe ein prob mit einem plugin von wordpress welches den phpmailer verwendet ich möchte, dass bei jeder ...

Multimedia & Zubehör
Soundausgabe spinnt
Frage von windowsboyMultimedia & Zubehör8 Kommentare

Hallo ich bins wieder mal. Diesmal habe ich das Problem das mein Mediacenter was ich ersteigert habe mit der ...

E-Mail
Mailserver spinnt
gelöst Frage von ModdryE-Mail4 Kommentare

Hallo, mein Mailserver will nicht so wie er soll. Hier die Configs: Postfix: Dovecot: Senden/Empfangen geht, aber laut dieser ...

Router & Routing
FritzBox Gastzugang spinnt
gelöst Frage von KleinProfiRouter & Routing6 Kommentare

Hallo, ich habe für einen Bekannten eine FB mit Gastzugang am LAN4 und WLAN Gast eingerichtet, was bei mir ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 1 TagLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 2 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 2 TagenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 2 TagenSicherheit9 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Monitoring
VPN Performance Zyxel-Fritte
gelöst Frage von HenereMonitoring13 Kommentare

Servus, nachdem ihr mir ja schon so gut helfen konntet, was das VPN zwischen Zyxel USG60W und Fritte 7490 ...

Batch & Shell
Meltdown Microsoft Prüf Script - .zip Datei leider leer
gelöst Frage von MasterBlaster88Batch & Shell13 Kommentare

Hallo zusammen, ich patche gerade unsere Windows Server bzgl. der Meltdown Lücke. Patch vorhanden, Reg Keys gesetzt Um das ...

Batch & Shell
Shell-Skript - Syntax error: Unterminated quoted string
Frage von newit1Batch & Shell13 Kommentare

Hallo Ich schreibe ein Skript das eine CSV-Datei in eine mySQL Datenbank schieben soll. Bekomme nach start des Skrips ...

Sicherheit
Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen
Information von FrankSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...