Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netztteil für notebook defekt?

Frage Hardware

Mitglied: Henne

Henne (Level 1) - Jetzt verbinden

14.09.2006, aktualisiert 15.09.2006, 3423 Aufrufe, 2 Kommentare

hi freunde,

bei meinem notebook schaltet sich das netzteil (netzbetrieb)
in intervallen von ca. 5-30 minuten immer wieder ab.
der akku ist nie voll. wenn ich den stecker (den schuko, nicht den kleinen
am notebook) für ein paar sekunden ziehe gehts wieder für den nächsten intervall.
verabschiedet sich das ding demnächst oder liegt es woanders dran?

schöne grüsse
henne
Mitglied: gijoe
14.09.2006 um 22:24 Uhr
HI, hatte mal dasselbe Problem. Ich konnte es selbst nicht fassen, aber es lag an einem leichten defekt am Stromkabel (Kabel von der Steckdose bis zum Trafo). Kommt ja höchst selten vor, normalerweise geht der trafo selbst oder aber das schmale Kabel vom trafo zum laptop kaputt. Wechsle doch einfach mal das Kabel.
Bitte warten ..
Mitglied: Henne
15.09.2006 um 20:46 Uhr
hi,

danke für den hinweiß, habs heute ausprobiert daran liegt es aber nicht.
komischerweise hatte ich gestern kein problem, heute schaltet
der lader wieder in sehr kurzen abständen ab.

wird langsam nervig, werd mir nen neues kaufen

gruß henne
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(1)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Grafik
gelöst Grafikkarte Defekt?! (2)

Frage von Pat.IT zum Thema Grafik ...

Windows 7
gelöst Notebook - keine Installation eines OS mehr möglich (6)

Frage von mike7050 zum Thema Windows 7 ...

Windows 10
gelöst Notebook macht sehr viel Traffic (9)

Frage von DeathNote zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (28)

Frage von Winuser zum Thema Hyper-V ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...