Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerk aufbauen mit verschiedenen DLAn Geräten schlägt fehl

Frage Netzwerke LAN, WAN, Wireless

Mitglied: paddy89

paddy89 (Level 1) - Jetzt verbinden

15.07.2013, aktualisiert 16.07.2013, 6420 Aufrufe, 16 Kommentare

Guten Abend,

ich bräuchte mal unterstützung bei der oben genannten Sache. Ich weis nicht ob ich mich zu ungeschickt anstelle oder ob es einfach nicht geht.
Folgender Aufbau:

- Dachspeicher LTE Modem mit Außenantenne perDevolo 500 AVtriple+ starter Kit in den
- 1.OG hier steht die EasyBox - Wlan hierüber ohne Probleme
- nun geht es per Netgear xav 2001 in das EG an ein 5 Port Switch zum PC/Drucker ect... - allerdings bekommt der PC keine IP zugewiesen... auch wechselt der Status ständig zwischen Aktiviert und Unbekanntes Netzwerk (ganz komisch), bei fester IP klappt es auch nicht - bekomm auch keinen Ping auf die Box
der Status vermittelt zumindest das er verbunden ist

Sind die Dlans nicht kompatibel? Stören die sich?


zur Vorgeschichte...
- FritzBox mit DSL im 1.OG per Netgear DLAN in den Keller ... einwandfrei

Jetzt steh ich bisschen auf dem Schlauch... kann mir jemand weiterhelfen oder einen Tipp geben?

Danke schonmal
Mitglied: Dobby
15.07.2013, aktualisiert um 23:25 Uhr
- FritzBox mit DSL im 1.OG per Netgear DLAN in den Keller ... einwandfrei
So sollte es ja auch aussehen. Ist eine glatte Sache.


- Dachspeicher LTE Modem mit Außenantenne per Devolo Dlan Wirless N starter Kit in den
- 1.OG hier
Kannst Du hier einmal bitte genauer beschreiben, was das genau für ein "Modem" sein soll und wie es mit dem Devolo dLAN
verbunden wurde?

Jetzt steh ich bisschen auf dem Schlauch... kann mir jemand weiterhelfen oder einen Tipp geben?
Ich persönlich halte das ganze "Konstrukt" für sehr obskur bzw. nicht so glatt wie im Fall mit der Fritz!Box.

Sind die Dlans nicht kompatibel? Stören die sich?
Wer von uns oder besser wie sollten denn wir das ganze prüfen?
Du hast die Geräte doch vor Ort, oder?

Gruß
Dobby
Bitte warten ..
Mitglied: paddy89
16.07.2013 um 06:36 Uhr
Also auf dem Dachspeicher hängt das LG LTE Turbo Box (FM300) welches per LAN an den Devolo DLAN geht und per gegenstück im 1. OG wieder rauskommt und an die Easy Box geht. Geräte mit Wlan können sich verbinden, bekommen eine IP und können Surfen.
Das ganze ist ein LTE Set von Vodafone

Naja, meist ist es ja bekannt wenn Geräte nicht kompatibel sind. Hätte ja sein können, dass das jemand weis.

Habe aber auch in Erfahrung bringen könnnen, das die scheinbar nicht kompatibel sind. Beide benutzen scheinbar die selbe Frequenz sind aber nicht untereinander kompatibel, entsprechent kommt es dann zu den Problem.

Werde es mal mit einem weiteren DLAN set probieren später und dann mal sehen ob das funktioniert
Bitte warten ..
Mitglied: Lochkartenstanzer
16.07.2013 um 07:55 Uhr
Moin,

  • sind alle Powerlan-Adapter von devolo/netgear und welche snd das?
  • arbeiten alle mit demselben Standard ?alle 10Mpbs, 80Mbps, 200Mbps oder gar 500Mbps? oder sind die gemischt?
  • hast Du überall die gleichen Schlüssel gesetzt?
  • Hängen die Adapter überhaupt am gleichen Stromkreis/gleicher Phase?

Fehlerquellen gibt es viele.

Du solltest einfach mal alles abstöpseln und dann einfach ein devolo- und ein netgear-Adapter an der gleichen Mehrfachsteckdose anschließen und damit Deine Fehlersuche beginnen.

lks
Bitte warten ..
Mitglied: paddy89
16.07.2013 um 08:13 Uhr
Hallo

ich glaube ihr habt mich etwas falsch verstanden oder ich^^ =)

Ich habe 2 Netgear ( waren vorhanden) und 2x Devolo -> neu gekommen
So und beide sollen eig für sich selbst laufen, da über die Devolo nur das Modem durchgeschleift wird und über die Netgear nur das LAN in den Keller durchgeschleift werden soll.

Sprich die müssen jeweils nur für sich laufen und nicht miteinander... sollte doch gehen oder?
Der Standard ist auch unterschiedlich Netgear xva 2001 200mbit Devolo 500 AVtriple+ 500mbit

Ich hatte irgendwie das Gefühl, das sich einer der Netgear mit den Devolos verbunden hat, und daher sich keine IP ziehen konnte.

Schlüssel ist komplett auto -> habe zumindest nichts selber konfiguriert.
Bitte warten ..
Mitglied: Lochkartenstanzer
16.07.2013 um 08:19 Uhr
Zitat von paddy89:
Sprich die müssen jeweils nur für sich laufen und nicht miteinander... sollte doch gehen oder?
Der Standard ist auch unterschiedlich Netgear xva 2001 200mbit Devolo 500 AVtriple+ 500mbit

Da stören die sich aber mächtig. Das Stromnetz ist ein "shared" Medium und PowerLAN macht ertsmal mächtig elektronischen "Dreck" in der Leitung und in der Luft (Amateurfunker können da ein Lied davon singen). Wenn Du auf dem gleichen Stromnetz verschiedenen Standards mischt, ist Ärger vorprogrammiert. gib die devolo zurück und kauf dir 2 weitere Netgear-Adapter. Dann sollte es gehen. Noch besser: Verscherbel das netgear-Gelumpe und stell alles auf devolo um.

lks
Bitte warten ..
Mitglied: MrNetman
16.07.2013 um 08:45 Uhr
Ein Bild sagt mehr als tausend Worte:
Wir kennen nicht deinen Netzaufbau und es gibt ein großes Potenzial etwas falsch zu verkabeln und zu konfigurieren.

Beschreibe wie es aussieht: z.B:
LTE --- DACH, RouterLG Turboboc (FM300), Netzwerk 192.168.0.x, LAN1 --- Devolo1 --- Devolo2, EG --- Easybox (Anschluß LAN1 oder 2 oder xy), Netzwerk 192.168.0.x oder 1.x oder .. LAN2 --- NetgearPLAN1 --- NetgearPLAN2, EG, Switch ........
schöner malen wäre optimal.

Und wie LKS schon sagt, zwei unterschiedliche Sets von Powerlan kann man nur schwer gleichzeitig benutzen, da sie sich gegenseitig im selben Medium stören. Erst recht, wenn sie aus einer anderen Generation sind. Günstigstenfalls wird das Schnelle zum Langsamen um dem Langsamen die Chance zu geben ins Netz zu kommen. Ein unterschiedlicher, aber notwendiger Key hilft hier nicht.

Aber es ist ja noch denkbar die Kiste ans Fliegen zu bekommen:
Du brauchst drei PLAN-Adapter. Dach, OG, EG
Das ganze Haus ist ein Netz und die Eysabox und die Frizbox dienen nur als Switch, bzw, WLAN APs.

Gruß
Netman
Bitte warten ..
Mitglied: aqui
16.07.2013, aktualisiert um 09:34 Uhr
Das Problem ist das hier wieder laienhaft "Modem" und "Router" wild durcheinander gewürfelt wird. Sei es aus Unkenntniss oder was auch immer.
Es ist natürlich Blödsinn von einem LTE Modem zu spechen, denn sowas gibt es nicht. LTE verwendet immer einen Router der wie auch bei DSL das LTE netz terminiert und mit einer NAT Firewall an ein lokales Ethernet routet !
Verwirrend ist hier die "Easy Box" ?! Das ist ja ein billiger DSL Router vom Provider.
Vermutlich ist der da drin wegen der Telefonie, was jetzt aber mal nur geraten ist hier wegen der nicht vorhandenen Beschreibung, denn eigentlich macht man kein VoIP mit LTE.
Wäre also mal sinnvoll zu erfahren WAS dieser Router da im Netz soll ?? Auch warum das Devolo Pärchen ein WLAN Pärchen ist wenn die Easy Box als AP rennen soll....alles also ziemlich konfus ?!
Eigentlich ist das überflüssiger Ballast oder der Router wird nur als dummer Switch oder dummer WLAN Accesspoint missbraucht ?!
Wenn, dann hoffentlich so adaptiert wie es hier in der "Alternative 3" beschrieben ist:
http://www.administrator.de/wissen/kopplung-von-2-routern-am-dsl-port-4 ...
Das wäre dann tolerabel und auch technisch OK.
Hier wären also noch etwas sinnvolle Details vonnöten...wie bereits gesagt ein Bild sagt mehr als 1000 Worte..aber jetzt bitte nicht wieder mit externen Bilderlinks und Zwangswerbung !
Ob sich beide D-LAN Adapterpärchen stören bekommt man ja ganz einfach raus indem man jeweils mal ein Pärchen aus dem Stecker zieht (und zwar beide) und das austestet.
Können beide für sich störungsfrei arbeiten ist dem so.
Bitte warten ..
Mitglied: keine-ahnung
16.07.2013 um 14:02 Uhr
Zitat von aqui:
Es ist natürlich Blödsinn von einem LTE Modem zu spechen, denn sowas gibt es nicht.
Ich widerspreche ungern: natürlich gibt es LTE-"Modems" ... zumindest nicht i.S. eines Routers. LTE-Sticks oder LTE-fähige Handys seien hier genannt. Das das Protokoll nicht modem-like ist, ist eine andere Baustelle.
denn eigentlich macht man kein VoIP mit LTE.
Geht aber schon. Es gibt sogar LTE-Pakete, die so vertickt werden. Da läuft auch die Telefonie zumindest über den Funkrouter. Wie Vodafone das umsetzt ... keine-ahnung , könnte auch sein, dass die einen HSPA-Rückfall während der Telefonie machen. Ich habe zuhause eine call'n'surf via Funk-SIM in einer FB LTE 6842 - VOIP läuft da nachvollziehbar über LTE ohne Rückfall auf UMTS. Dies scheint aber erstmals in dieser Fritte implementiert zu sein ...??

Ansonsten bin ich - wie immer - ganz bei Dir

LG, Thomas
Bitte warten ..
Mitglied: paddy89
16.07.2013, aktualisiert 22.07.2013
und den ganzen Text nochmal schreiben^^ -.-

So mal vorweg, es läuft nun. Habe nochmal die DLan´s einzeln eingerichtet/verbunden und eine andere Steckdose verwendet. Nun klappt es soweit stabil.

Zum anderen:
Dann klär uns doch bitte auf, was diese TurboBox dann wirklich ist. Nach meinem Kenntnisstand, so wird es auch bei Vodafone gehalten, ist dies ein Modem welches nur mit der EasyBox (Router) funktionsfähig ist. Andere sollen nicht funktionieren (wäre mir auch lieber)
Entsprechend ist nun auch die EasyBox vorhanden. Die Telefonie wird in diesem Fall nicht benutzt( habe es in einem anderen aber erfolgreich am laufen).
Bei den WLAN - DLANs habe ich mich vertan - sind nur Lan, habe ich korrigiert.

9f572eaa6c60b8d86a2c65892a12ebc0 - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: Dobby
16.07.2013 um 14:48 Uhr
kann das Bild leider nicht einbetten
Das wäre mir aber ganz neu.
Aber dank Deiner Zeichnung weiß man jetzt schon einmal etwas besser wie es aussieht!

Hier noch zwei Alternative falls es wieder erwartend zu Problemen oder Komplikationen kommt.
Da ich nicht vor Ort bin, ist es natürlich auch möglich dass Du die beiden dLAN Pärchen dringend brauchst, aber
ansonsten würde ich mal versuchen nur mit einem auszukommen wenn es dort zu Eindifferenzen und/oder Problemen kommt.


0ff039de0c14d0659d9eaa5363280791 - Klicke auf das Bild, um es zu vergrößern


Gruß
Dobby
Bitte warten ..
Mitglied: MrNetman
16.07.2013, aktualisiert um 15:04 Uhr
Ich fürchte, dass an der Stelle der Telefonanschluß und WLAN fehlen.
Sonst wäre in etwa Variante B optimal, da es DLAN Adapter mit integriertem Switch gibt.

Das Modem selbst ist mit einer SIM Karte ausgerüstet und benötige keine Anmeldung. Dafür liefert es einen Standard Ethernet Port, der sofort nutzbar ist.
Der Router stellt erst die Telefonanlage und evtl DECT zur Verfügung.
Der Router bietet auch WLAN und die andern kleinen Dienste wie DLNA und DHCP.


Gruß
Netman
Gerade eben ist mir mein Beitrag hier verschwunden. Aber nach @d.o.b.b.y. s Bild brauchte ich ja jetzt nicht mehr so viel schreiben.
Bitte warten ..
Mitglied: paddy89
16.07.2013 um 15:09 Uhr
Ok. dann muss ich mich damit nochmal befassen, wie es hier geht mit dem einbetten

JA, variante B ist mir auch in den Sinn gekommen. Allerdings soll überall im Haus Wlan verfügbar sein. ( sehr großes Haus
)
Müsste in dem Falle eben Wlan Dlans dann stecken, dann wäre Variante B auch möglich. So ist die EasyBox ausreichend mit dem Empfang in den wichtigsten Räumen.

Verständnis Frage:: laut Vodafone Techniker muss das Modem in den ersten Port gesteckt werden an der EasyBox.
Wie schaut das ganze nun aus, wenn ich einen 3. Devolo Dlan mit dazuschalte? Gibt es da nicht Störungen oder sowas? Versteht ihr wie ich das meine? -> läuft ja alles über Port 1 obwohl hier nur das Modem kommen sollte?!
Bitte warten ..
Mitglied: Dobby
16.07.2013 um 15:41 Uhr
Ok. dann muss ich mich damit nochmal befassen, wie es hier geht mit dem einbetten
Es gibt eine Knopf der heißt "bearbeiten" und dann kann man den "Beitrag" bearbeiten und auch Grafiken einfügen.

JA, variante B ist mir auch in den Sinn gekommen. Allerdings soll überall im Haus Wlan verfügbar sein. ( sehr großes Haus)
Nun denn das hätte man ja auch einmal vorab mitteilen können, wir können ja nicht hellsehen.

Versteht ihr wie ich das meine?
Auch hier sollte gelten: " Bilder sagen mehr als tausend Worte und das gilt erst recht, wenn man sich nicht so klar ausdrücken kann auch wenn man selber genau weiß man meint!"

Aber ich denke Du hast die Geräte vor Ort und nicht wir, versuche es doch einfach mal.

Gruß
Dobby
Bitte warten ..
Mitglied: MrNetman
16.07.2013 um 16:38 Uhr
Verständnis Frage:: laut Vodafone Techniker muss das Modem in den ersten Port gesteckt werden an der EasyBox. > Wie schaut das ganze nun aus, wenn ich einen 3. Devolo Dlan mit dazuschalte? Gibt es da nicht Störungen oder sowas? Versteht > ihr wie ich das meine? -> läuft ja alles über Port 1 obwohl hier nur das Modem kommen sollte?!
Wenn der Router wegen des Telefons im EG steht, dann benötigst du wirklich zwei getrennte DLAN-Strecken, wie jetzt auch. Wenn er im DG steht und von dort WLAN und LAN-Dienste ausliefern soll, dann reicht im EG ein DLAN Adapter mit Switchports oder WLAN.

Was du noch testen solltest: Kannst du am Modem einen Switch anschließen und mit zwei Geräten ins Internet, die getrennten Adressen bekommen?
Nach den Vodafone Links benötigt man eine Easybox zur Konfiguration des Modems. Glauben kann ich das aber nicht wirklich.
Die Schnittstelle LAN1 auf der Eysabox ist zur Konfiguration des Routings oder Umgehung des DSL-Modems nötig.

Sage bitte was zum Telefon. WLAN ist leichter verteilbar.

Netman
Bitte warten ..
Mitglied: paddy89
16.07.2013 um 20:18 Uhr
Zitat von MrNetman:
> Verständnis Frage:: laut Vodafone Techniker muss das Modem in den ersten Port gesteckt werden an der EasyBox. > Wie
schaut das ganze nun aus, wenn ich einen 3. Devolo Dlan mit dazuschalte? Gibt es da nicht Störungen oder sowas? Versteht >
ihr wie ich das meine? -> läuft ja alles über Port 1 obwohl hier nur das Modem kommen sollte?!
Wenn der Router wegen des Telefons im EG steht, dann benötigst du wirklich zwei getrennte DLAN-Strecken, wie jetzt auch. Wenn
er im DG steht und von dort WLAN und LAN-Dienste ausliefern soll, dann reicht im EG ein DLAN Adapter mit Switchports oder WLAN.

Was du noch testen solltest: Kannst du am Modem einen Switch anschließen und mit zwei Geräten ins Internet, die
getrennten Adressen bekommen?
Nach den Vodafone Links benötigt man eine Easybox zur Konfiguration des Modems. Glauben kann ich das aber nicht wirklich.
Die Schnittstelle LAN1 auf der Eysabox ist zur Konfiguration des Routings oder Umgehung des DSL-Modems nötig.

Sage bitte was zum Telefon. WLAN ist leichter verteilbar.

Netman

Naja ich sagte ja schon das Telefon außenvor ist. Das läuft nicht übers LTE und ist nicht vorgesehen.
Die frage ist aber, wie soll ich mit einem anderen router auf das Modem zugreifen??
- ZB die EasyBox läuft erst wenn man den PIN der Karte im Modem auf dem router speichert. Kommt eine neues EasyBox dran, müssen beide Geräte komplett resettet werden, damit der Router sich auf das Modem Einstellen kann.
Die ganze Thematik wurde bei einem Verwandten von einem Freund durchgeführt, entsprechend kann ich leider nicht mehr großartig testen.
Bitte warten ..
Mitglied: MrNetman
16.07.2013 um 22:03 Uhr
Dann die Easybox unters Dach. Den DLAN Adapter vom EG in den Keller und einen DLAN-Adapter mit Switch und WLAN ins EG.
Keine doppelten Wege, alles geht. und im EG hast du WLAN von der Easybox unterm Dach und von dem beliebig günstig platzierbaren DLAN-Adapter. Und dein NAS im Keller hängt auch nocht dran. Ja alles dann an Easybox LAN2 oder LAN3

Aber danke für die Details von Modem und Easybox. Aber laut deiner Beschreibung ist das logisch, beinahe logisch.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
WSUS Neuinstallation auf SBS2011 schlägt fehl (3)

Frage von Blongmon zum Thema Windows Server ...

Windows Installation
Windows Upgrade schlägt fehl (11)

Frage von ratzekahlx zum Thema Windows Installation ...

Exchange Server
Migration Exchange 2007 zu 2013 schlägt fehl (1)

Frage von zimlars zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (22)

Frage von patz223 zum Thema Windows Userverwaltung ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (19)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...