Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerk: E-Mailempfang nur bei einem User nicht möglich

Frage Microsoft Exchange Server

Mitglied: blue

blue (Level 1) - Jetzt verbinden

02.11.2005, aktualisiert 03.11.2005, 3714 Aufrufe, 6 Kommentare

Im Firmennetzwerk ist ein SBS 2003 mit Mail-Exchange im Einsatz.

Hallo.

Obiger Server ist im Einsatz. Seit gestern Abend kann ein Kollege plötzlich keine Mails mehr empfangen. Bei allen anderen läuft es ohne Probleme. Änderungen oder Neuinstallationen wurden nicht getätigt.
Server gibt auch keine Fehlermeldungen.

Habe keine Idee mehr, warum ausgerechnet ein User keine Mails mehr empfangen kann und bei allen Anderen läufts.

Habe den Hinweis bekommen, dass Outlook manchmal die Zulässigkeit von Attachments sperrt und dann keine Mails mehr empfangen werden können. Darufhin habe ich mit einem Programm die Attchmentsecurity wieder auf Level 2 bei dem User gesetzt, aber es hat nichts genutzt.
Weiß auch nicht, ob das das Problem ist.

Hat jemand eine Erklärung für das Problem??
Danke.
VG blue
Mitglied: 16640
02.11.2005 um 12:47 Uhr
Postfach voll?

Gruß
dba
Bitte warten ..
Mitglied: blue
02.11.2005 um 13:06 Uhr
Hallo.

nein das Postfach ist nicht voll. Wenn man versucht an den User eine Mail zu versenden, kommt nach einiger Zeit immer eine Mail zurück mit "Time out".

Ansonsten werden keine Fehlermeldungen angezeigt.

VG
Bitte warten ..
Mitglied: 16640
02.11.2005 um 13:14 Uhr
hast Du mal den kompletten Text der Fehlermail?

Gruß
dba
Bitte warten ..
Mitglied: blue
02.11.2005 um 14:19 Uhr
Hier ist der Text der Mail, die der Absender nach einiger Zeit erhält:

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: Testmail
Gesendet am: 02.11.2005 10:57

Folgende Empfänger konnten nicht erreicht werden:

Mxxxx Fxxxxx am 02.11.2005 12:57
Die Nachricht konnte nicht übermittelt werden, da die maximale Zeit zur Übermittlung der Nachricht abgelaufen ist. Versuchen Sie es erneut, oder wenden Sie sich an den Systemadministrator.


VG blue
Bitte warten ..
Mitglied: 16640
03.11.2005 um 10:27 Uhr
Outlook läuft im Exchange-Server-Modus?

so spontan fällt mir eigentlich nur noch eine Postfachweiterleitung auf eine ungültige Adresse ein.


Gruß
dba
Bitte warten ..
Mitglied: blue
03.11.2005 um 16:19 Uhr
Die Lösung des Problems:

PST-Datei gesichert, User vom Server gelöscht, PST-Datei in neues Outlook Postfach wieder eingespielt und alles funktioniert wieder.

Warum es mit dem Mailempfang hier nicht klappte, weiß ich nicht. Letztlich war es so dann aber die schnellste Lösung für das Problem

Danke.
Grüße
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Netzwerkmanagement
gelöst Welche Freigaben haben welche Rechner im Netzwerk und welche User ist angemeldet? (5)

Frage von M.Marz zum Thema Netzwerkmanagement ...

Exchange Server
gelöst Exchange 2010 aufgesetzt - Mailempfang von extern nicht möglich! (7)

Frage von crossh4ir zum Thema Exchange Server ...

Netzwerkgrundlagen
Gigabit Netzwerk an Fritzbox nur mit einer bestimmten Kabelsorte möglich (8)

Frage von Tiggr1994 zum Thema Netzwerkgrundlagen ...

Netzwerkgrundlagen
gelöst Patchpanel Cat. 5, 1GB Netzwerk möglich? (17)

Frage von McLion zum Thema Netzwerkgrundlagen ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...