Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netzwerk funktioniert nach Server 2008 Neustart nicht mehr!

Frage Microsoft Windows Server

Mitglied: Lexion

Lexion (Level 1) - Jetzt verbinden

29.07.2009, aktualisiert 14:08 Uhr, 6099 Aufrufe, 7 Kommentare

Erst nach deaktivierung + aktivierung der NIC funktioniert das Netzwerk wieder. Der Server wird im Netz nicht gefunden und kann auch keine Verbindung zum Internet herstellen!

Firewall ist deaktiviert!

Kennt jemand das problem?

NIC Treiber sind aktuell.

Danke
Mitglied: simsons
29.07.2009 um 14:35 Uhr
Warum wurde der Server neu gestartet?

Was wurde vor dem neustart geändert?
Bitte warten ..
Mitglied: NilsvLehn
29.07.2009 um 14:37 Uhr
kann der server andere PCs im Netz sehen? IP Adresse geändert? Internet geht (falls Server direkt an der leitung hängt)?

und dann die Fragen vom Vorredner
Bitte warten ..
Mitglied: MisterIX
29.07.2009 um 15:57 Uhr
Hast Du denn die IP-Adresse des Servers manuell eingestellt, oder verlässt Du Dich auf das DHCP, das evtl. sogar vom selben Server kommt ? Das deaktivieren der Netzwerkkarte hilft nämlich den DHCP Request zu erneuern. Server sollten immer ein feste IP-Adresse haben.
Bitte warten ..
Mitglied: Lexion
29.07.2009 um 20:33 Uhr
Hallo,

also, der Neustart war nach einem automatischen Update! Passiert aber auch nach manuellem Neustart (manchmal) !
Die IP Adresse ist natürlich fest. Allerdings steht eine Fehlermeldung in Bezug auf DHCP und DNS im Ereignissprotokoll. Muss mal nachsehen was das war! Könnte es daran liegen dass ich als zweiten DNS Server das Gateway eingetragen habe? Ich habe bei den DNS Server Adressen auf dem Server folgende Einstellung:

Bevorzugter DNS-Server: IP zeigt auf sich selbst (weil hier auch der DNS läuft)
Alternativer DNS-Server: IP des gateways
Bitte warten ..
Mitglied: NilsvLehn
30.07.2009 um 11:11 Uhr
wenn dein Gateway (Router, Server etc.) über einen DNS-server verfügt...

wie gesagt, kannst du andere rechner sehen, mit dem Server?
Bitte warten ..
Mitglied: drplot
11.03.2010 um 11:14 Uhr
Hallo Lexion,

ich habe das gleiche Problem, wie hast du es gelöst?
Bitte warten ..
Mitglied: Lexion
11.03.2010 um 11:48 Uhr
Problem ist gelöst! Netzwerkkarte war defekt!!!!
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Windows Server
gelöst Windows-Explorer funktioniert nicht mehr Windows Server 2008 R2 (4)

Frage von Zeus0815 zum Thema Windows Server ...

Windows Server
gelöst NTP Server auf einem Windows Server 2008 R2 DC standardmäßig schon drauf? (11)

Frage von M.Marz zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Netzwerk funktioniert nur in eine Richtung mit Gigabit (28)

Frage von DrChiwago zum Thema LAN, WAN, Wireless ...

Windows Server
Windows Server 2008 R2 Aero-Design auf Remote Desktop geht nicht (3)

Frage von Motherboard33 zum Thema Windows Server ...

Heiß diskutierte Inhalte
DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (9)

Frage von JayyyH zum Thema Switche und Hubs ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...