Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

netzwerk kackt ab

Frage Netzwerke

Mitglied: Fencelath

Fencelath (Level 1) - Jetzt verbinden

18.02.2006, aktualisiert 20.02.2006, 3535 Aufrufe, 9 Kommentare

tag auch

mein xp pro server hat seit einiger zeit die eigenschaft das nach ein paar tagen laufzeit die netzwerkverbindung nicht mehr funktioniert. also ich kann nicht per vnc,ftp... drauf zugreifen und der selbst "kommt auch nicht mehr raus"... es kommt einfach keine verbindung mehr zustande! das einzige was ich noch machen kann ist manuell neustarten dann gehts wieder für ein paar tage und das spiel geht von vorne los. hat jemand ne idee woran das liegen könnte?
Mitglied: thoughtfully
18.02.2006 um 11:44 Uhr
ferndiagnose bei remotekisten ist schwer. das kann so viele ursachen haben. hast du denn mal einen monitor an geschlossen, um dir die etwaige fehlermeldung anzusehen?
ich hatte mal das problem, dass pestpatrol nach nächtlichen scans realvnc regelmäßig gelöscht hat, weswegen ich nicht mehr remote auf den server kam.
Bitte warten ..
Mitglied: BartSimpson
18.02.2006 um 12:12 Uhr
werfe doch mal ein Blick in die Ereignisanzeige.
Bitte warten ..
Mitglied: 13100
18.02.2006 um 13:14 Uhr
is da ein soho-router beteiligt?

was für dienste rennen auf dem server?
Bitte warten ..
Mitglied: IceBeer
18.02.2006 um 13:25 Uhr
Hallo,

könnte mir vorstellten, dass das an der begrenzten Zahl von Verbindungen bei Windows XP liegt.

Das die "Clients" nicht sauber die Verbindung schließen und dann sich keiner mehr drauf verbinden kann...

Abhilfe würde wenn es dass ist nur ein Server-OS bringen.

MfG IceBeer
Bitte warten ..
Mitglied: Fencelath
18.02.2006 um 14:29 Uhr
ferndiagnose bei remotekisten ist schwer. das
kann so viele ursachen haben. hast du denn
mal einen monitor an geschlossen, um dir die
etwaige fehlermeldung anzusehen?
ich hatte mal das problem, dass pestpatrol
nach nächtlichen scans realvnc
regelmäßig gelöscht hat,
weswegen ich nicht mehr remote auf den
server kam.

monitor ist angeschlossen... und er zeigt keine fehlermeldungen an! alles läuft normal blos das lan geht nicht
Bitte warten ..
Mitglied: Fencelath
18.02.2006 um 14:30 Uhr
is da ein soho-router beteiligt?

was für dienste rennen auf dem server?



Bitte warten ..
Mitglied: meinereiner
18.02.2006 um 14:36 Uhr
Ich hatte auch mal so ein Problem.
Neue Treiber für die Netzwerkkarte waren die Lösung.
Bitte warten ..
Mitglied: andy0815
20.02.2006 um 12:54 Uhr
Ja oft werden durch WLANs die Verbindungen gekappt. Würde es auch mal mit neue Treiber für Netzwerkkarte versuchen. Bzw. Firmware update vom Router.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Netzwerk-Domäne gleich Online-Domäne - DNS Problem (10)

Frage von Manik013 zum Thema Windows 7 ...

Netzwerke
gelöst OpenVPN Client kommt nicht auf zweites Netzwerk hinter Server (7)

Frage von morrasen zum Thema Netzwerke ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(3)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Off Topic
gelöst Fachzeitschriften als E-Book oder hardcoded? (11)

Frage von KowaKowalski zum Thema Off Topic ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...