Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerk Problem mit CISCO

Frage Hardware Server-Hardware

Mitglied: hkjwj

hkjwj (Level 1) - Jetzt verbinden

09.10.2005 um 22:50 Uhr, 4328 Aufrufe

Probleme mit CISCO 851W-G-E-K9 -> kann keinen VPN erstellen ums ins Netz zu kommen.

Hallo Leute.

Hab mir vor n paar Tagen einen o.a. Router mit WLAn u. Firewall zugelegt. habe bis jetzt n Win Server 2003 laufen und dahinter n Switch von wo alle Clients zugreifen können. Kenn mich jedoch mit den VPN Einstellungne des Routers überhaupt nicht aus. Weiteres Problem. Habe n *.pdf File mit allen Daten erstellt nur wo kann ich das Teil jetzt ins Netz stellen um nen Link drauf zu setzen damit ihr mein Problem auch graphisch sehen könnt. Komm aus irgendeinen Grund nicht in meine FTP-Site welche vom ISP ist.

mfg

hkjwj
Ähnliche Inhalte
Router & Routing
Netzwerk Problem - verworrenes Netz (4)

Frage von holladie zum Thema Router & Routing ...

Router & Routing
gelöst Routing - Netzwerk Problem - zwischen Filiale und Zentrale (12)

Frage von clonex zum Thema Router & Routing ...

Windows 10
Windows 10 Upgrade - Netzwerk-Problem und Upgrade aufheben (4)

Frage von Ben.Blake.79 zum Thema Windows 10 ...

Switche und Hubs
Cisco SG300 - Routing Problem (15)

Frage von Standardpasswort zum Thema Switche und Hubs ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...