Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerk Probleme unter Win und Linux

Frage Microsoft Windows Netzwerk

Mitglied: hkjwj

hkjwj (Level 1) - Jetzt verbinden

04.10.2005 um 22:32 Uhr, 3906 Aufrufe

Windows XP SP1 & SP2 melden kein Netzwerkkabel angeschlossen.

Hi

Folgendes Problem:

Hatte bis vor kurzem auf meinem Rechner Windows XP SP2 installiert.

Hardware: Intel P4, SATA 200, Asus P4P800 E mit Gigabit LAN onboard,

Vor ein paar Tagen jedoch installierte ich ne 2 Platte auf nen IDE und installierte LINUX 9.3 drauf.
Während der install. stellte ich im BIOS die BOOT Reihenfolge auf die IDE Platte. Um zu gewährleisten das LINUX nur auf der IDE installiert wird, das wenn ich Windows neu aufsetzten muß kein eventl, Boot Loader von Linux gelöscht wird.

d.h.: ich muß derzeit im BIOS immer die Platten umschalten um mit den versch. Sys. hochzufahren.

so jetzt das Problem:

Im Linux findet er die LAN Karte ( Marvel Yukon ... ) und ich komm auch ins Netz jedoch unter Windows sagt er mir das kein Kabel angeschlossen ist.

Ich habe bereits probiert die Linux Platte abzustecken -> Windows neu zu inst. jedoch ohne erfolg.

Bitte um antwort

mfg
hkjwj
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
TK-Netze & Geräte
gelöst Telefonanlage gesucht (35)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Erkennung und -Abwehr
Virenschutz - Meinungen (29)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
gelöst Welches OS für Firmengeräte? (20)

Frage von MarkusVH zum Thema Windows 10 ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (20)

Frage von bogi1102 zum Thema Exchange Server ...