Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netzwerk Ressource nicht gefunden

Frage Netzwerke

Mitglied: scan5416

scan5416 (Level 1) - Jetzt verbinden

14.05.2007, aktualisiert 23:14 Uhr, 4205 Aufrufe, 2 Kommentare

Hallo zusammen

Ich habe einen Sony Laptop an LAN angeschlossen IP habe ich bekommen und möchte den Server der die Netzwerkressourcen freigibt zugreifen. Dann kommt die Fehlermeldung: "Auf \\192.168.1.15 kann nicht zugegriffen werden. Sie haben evt. keine Berechtigung...
... Das Netzwerk wurde nicht gefunden oder wurde nicht gestartet."

Ich kann der Server an pingen.
Diese Meldung kommt bevor ich die möglichkeit habe den Benutzername und Passwort einzugeben.

Muss ich auf dem Laptop einen Dienst aktivieren oder an was kann das Liegen??

Vielen Dank

Gruss

scan
Mitglied: aqui
14.05.2007 um 20:29 Uhr
Das ist kein eigentliches Netzwerkproblem sondern eins der Benutzer- oder Gruppen Zugriffsberechtigungen unter Windows. Das es netztechnisch klappt siehst du an der Tatsache das ein Ping fehlerfrei funktioniert.

Mit an Sicherheit grenzender Wahrscheinlichkeit stimmen die Zugangsberechtigungen am Server für den Client nicht (Userberechtigung) oder wenn dies offene Verzeichnisse sind wurde nicht die einfache Freigabe gewählt etc.
Bitte warten ..
Mitglied: scan5416
14.05.2007 um 23:14 Uhr
Hallo aqui

Das ist ein Transferordner und die Benutzergruppe "Benutzer" haben Zugriff. Ich habe auch schon "Jeder" hinzugefügt und Funktioniert auch nicht!

Gruss

scan
Bitte warten ..
Ähnliche Inhalte
Router & Routing
VPN Netzwerk aufbauen (6)

Frage von denndsd zum Thema Router & Routing ...

LAN, WAN, Wireless
Access Point (VLAN, Multi-SSID) legt Netzwerk lahm (8)

Frage von humbeldi zum Thema LAN, WAN, Wireless ...

Drucker und Scanner
gelöst Kodak Scan-Station-710-an-DS716-II NAS nicht-gefunden (2)

Frage von StephSht zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...