Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerk startet spät, warum ?

Frage Linux Linux Netzwerk

Mitglied: karl2014

karl2014 (Level 1) - Jetzt verbinden

16.04.2012 um 09:38 Uhr, 3037 Aufrufe, 6 Kommentare

ich habe folgendes Problem mit MS Outlook.
Ich hbe die *.PST Datei auf einem NAS-Laufwerk, wenn ich meinen Laptop (W7 64bit) aus dem Ruhezustand hole und Outlook starte findet er grundsätzlich nicht das NAS. Ich schließe dann das Programm und starte es sofort neu, dann geht es.

Ich habe auch noch einen älteren Tosiba-Laptop da klappt das ganze sofort.

Jetzt ist meine Frage: Kann man in den Einstellungen irgendwo explizit einstellen das das Netzwerk sofort da ist ?
Mitglied: GuentherH
16.04.2012 um 09:41 Uhr
HI.

und Outlook starte findet er grundsätzlich nicht das NAS

Das ist einer der vielen Gründe, warum MS PST Dateien auf einem Netzwerkshare nicht supportet.

LG Günther
Bitte warten ..
Mitglied: karl2014
16.04.2012 um 10:00 Uhr
das beantwortet aber nicht die Frage, warum es bei dem anderen Laptop problemlos geht.
Bitte warten ..
Mitglied: Dirmhirn
16.04.2012 um 10:09 Uhr
hi!

hatte bei einem Dell bis vor kurzem daas Problem, dass der manchmal ewig (bis 30min...) aufs Netzwerk gewartet hat - nach einem Treiber Update für die NIC, ist jetzt alles gut
vll hilft das bei dir auch.

ev. ist der Toshiba einfach langsamer und Outlook greift später auf die PST zu...

sg Dirm
Bitte warten ..
Mitglied: karl2014
16.04.2012 um 10:14 Uhr
Zitat von Dirmhirn:
hi!

hatte bei einem Dell bis vor kurzem daas Problem, dass der manchmal ewig (bis 30min...) aufs Netzwerk gewartet hat - nach einem
Treiber Update für die NIC, ist jetzt alles gut
vll hilft das bei dir auch.

ev. ist der Toshiba einfach langsamer und Outlook greift später auf die PST zu...

sg Dirm

ich werd mal sehen obs neue Treiber gibt, aber mit langsamer hast du recht, der Toshiba ist ein Duo 2x1,6 Ghz der neue ein i7 4x2Ghz

Der TV Browser der nach dem Start sofort ein Programm Update macht meckert auch vielmals über eine nicht vorhandene Netzwerkverbindung.
Bitte warten ..
Mitglied: ricochico
16.04.2012 um 10:17 Uhr
Zitat von karl2014:
ich werd mal sehen obs neue Treiber gibt, aber mit langsamer hast du recht, der Toshiba ist ein Duo 2x1,6 Ghz der neue ein i7
4x2Ghz

Der TV Browser der nach dem Start sofort ein Programm Update macht meckert auch vielmals über eine nicht vorhandene
Netzwerkverbindung.

In Windows 7 haben die Netzwerkkarten einen Energiesparmodus (Energieverwaltung > Computer kann das Gerät ausschalten, um Energie zu sparen).
Hast du diesen schon einmal deaktiviert?
Bitte warten ..
Mitglied: karl2014
16.04.2012 um 10:40 Uhr
ja, ist deaktiviert. Neue Treiber gibt es auch nicht fürs W-LAN.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 10
gelöst Drucker im Netzwerk ausblenden (5)

Frage von markaurel zum Thema Windows 10 ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (11)

Frage von Akcent zum Thema Hyper-V ...

Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (28)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
Welches OS für Firmengeräte? (18)

Frage von MarkusVH zum Thema Windows 10 ...

Netzwerke
Abisolierwerkzeug (18)

Frage von SarekHL zum Thema Netzwerke ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (17)

Frage von bogi1102 zum Thema Exchange Server ...