Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerk über WLAN-Bridge angebunden - schlechte Verbindung

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Godlike

Godlike (Level 1) - Jetzt verbinden

23.07.2007, aktualisiert 25.07.2007, 4911 Aufrufe, 2 Kommentare

Hallo,

ich habe folgendes Problem: Ich habe ein umfangreiches WLAN-Netz (Router = AP1000 von LXE) mit sehr guter Abdeckung. An mobilen PCs ist je eine AP Bridge (Linksys WET11 bzw. WET54), an der ein Switch angeschlossen ist um PC und Netzwerkdrucker ins bestehende Netzwerk einzugliedern.

Das sieht ungefähr so aus:

Allgemein:
Server <-> Switch <-> WLAN Access points

Mobiler PC
AP Bridge <-> Switch <-> Drucker und PC

Die Bridge zeigt mir eine Verbindung von 100% an, allerdings ist das Netzwerk sehr träge. PINGs sind eigentlich ziemlich gut, nur der Datendurchsatz ist mehr als bescheiden. Sogar eine telnet-Verbindung hängt sehr stark.

Andere Geräte (mobile Terminals, Scanner, Notebooks, alles mit andere mit Funkmodul) funktionieren problemlos, nur die Netzwerke mit der AP Bridge wollen nicht richtig. Schließe ich den Switch mit Kabel direkt ans Netzwerk an, so funktioniert alles problemlos...
Muss ich für die Benutzung von den AP Bridges irgendwas spezielles in den Access Points einstellen? Woran kann das noch liegen?
Mitglied: aqui
24.07.2007 um 15:48 Uhr
Hast du mit dem Netstumber Tool (www.netstumbler.com) mal nachgesehen ob ggf. Nachbarschafts WLANs auf der gleichen oder in der Nähe deiner Funkfrequenz operieren und damit dein WLAN durch Überlagerung stören ???
Dein WLAN muss mindestens 5 Funkkanäle Abstand zu anderen fremden WLANs haben um störungsfrei zu arbeiten !!!
Bitte warten ..
Mitglied: aqui
25.07.2007 um 21:15 Uhr
Wenns das war bitte
http://www.administrator.de/index.php?faq=32
nicht vergessen !!!
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Schlechte Datenübertragungsrate WLAN Bridge
Frage von LocksmithLAN, WAN, Wireless4 Kommentare

Hallo zusammen, ich bin auf der Suche nach Hilfe bei meinem Problem mit einer WLAN Bridge. Ohne große Änderungen ...

LAN, WAN, Wireless
WLAN-AP - WLAN-Bridge
Frage von MiStLAN, WAN, Wireless8 Kommentare

Guten Morgen, ich brauche WLAN-Bridge, die mir 1-3 PCs (ohne WLAN) ins LAN einbindet. So ungefähr stelle ich mir ...

Router & Routing
Vlan Verbindungsproblem mit WLAN Bridge
Frage von MackDaddyRouter & Routing6 Kommentare

Hallo mein Problem ist das Vlan2 nicht auf den Fileserver zugreifen kann. Im Switch sind die Vlans eingerichtet und ...

LAN, WAN, Wireless
Netgear WN2000RPT als WLAN-Bridge zu DG834GB Router - WLAN Verbindung bricht ab
gelöst Frage von MaxGLAN, WAN, Wireless2 Kommentare

Hallo zusammen, das im Betreff genannte Szenario lief ca. 1 Woche recht erfolgreich. Ich nutze den WN2000RPTmit via Ethernet-Schnitstelle ...

Neue Wissensbeiträge
Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 2 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 3 TagenWebbrowser7 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 3 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Digitiales Fernsehen

Apple TV: Amazon Prime App ist verfügbar

Information von Frank vor 4 TagenDigitiales Fernsehen4 Kommentare

Die Amazon Prime Video App kann ab sofort auf einem Apple TV ab der 3 Generation installiert werden. Einfach ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...