Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netzwerk unter XP und VISTA

Frage Netzwerke LAN, WAN, Wireless

Mitglied: JensK79

JensK79 (Level 1) - Jetzt verbinden

08.12.2007, aktualisiert 09.12.2007, 10698 Aufrufe, 3 Kommentare

Hallo. Ich bin durch zufall auf diese Seite gestoßen, hab auch schon etliches durchgelesen. Leider bin ich ein "ComputerLaie", und bekomme es nicht hin ein netzwerk einzurichten.

Folgendes:

1 Festrechner mit XP, 1 Laptop mit XP, 1 Laptop mit VISTA, WLan Router , Speedport W500V

Folgende Verbindungen über Netzwerk:

Auf Laptop VISTA kann ich mit keinen der anderen Rechner zugreifen.....

Auf Laptop XP kann ich nicht zugreifen, manchmal ist er in der netzwerkumgebung sichtbar, von ihm auf andere Rechner geht auch nicht.

Von Rechner XP kann ich auf keinen Laptop zugreifen.

Hier hab ich auch schonmal die CONFIG /all:

Laptop VISTA:

C:\Users\Jens>ipconfig /all

Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : JensLaptop
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein

Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Intel(R) PRO/Wireless 3945ABG Network Con
nection
Physikalische Adresse . . . . . . : 00-1C-BF-22-2D-1D
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : fe80::1435:4e13:f25:9131%11(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : 192.168.2.3(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Lease erhalten. . . . . . . . . . : Samstag, 8. Dezember 2007 14:51:18
Lease läuft ab. . . . . . . . . . : Sonntag, 9. Dezember 2007 14:51:17
Standardgateway . . . . . . . . . : 192.168.2.1
DHCP-Server . . . . . . . . . . . : 192.168.2.1
DHCPv6-IAID . . . . . . . . . . . : 385883327
DNS-Server . . . . . . . . . . . : 192.168.2.1
NetBIOS über TCP/IP . . . . . . . : Aktiviert

Ethernet-Adapter LAN-Verbindung 2:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Generic Marvell Yukon 88E8055 PCI-E Gigab
it Ethernet Controller
Physikalische Adresse . . . . . . : 00-13-77-5C-33-2F
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja

Tunneladapter LAN-Verbindung* 2:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Physikalische Adresse . . . . . . : 02-00-54-55-4E-01
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
IPv6-Adresse. . . . . . . . . . . : 2001:0:4136:e390:1c2f:3322:ab63:9145(Bevo
rzugt)
Verbindungslokale IPv6-Adresse . : fe80::1c2f:3322:ab63:9145%8(Bevorzugt)
Standardgateway . . . . . . . . . : ::
NetBIOS über TCP/IP . . . . . . . : Deaktiviert

Tunneladapter LAN-Verbindung*:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : isatap.{E728EDD3-30DC-442A-B35A-1C0772D63
C1F}
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

Tunneladapter LAN-Verbindung* 4:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #2
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

Tunneladapter LAN-Verbindung* 3:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : isatap.{1110C853-A210-43AB-A1BA-704EA0CCA
628}
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : fe80::5efe:192.168.2.3%13(Bevorzugt)
Standardgateway . . . . . . . . . :
DNS-Server . . . . . . . . . . . : 192.168.2.1
NetBIOS über TCP/IP . . . . . . . : Deaktiviert

C:\Users\Jens>

Rechner XP

C:\Dokumente und Einstellungen\Engelchen>ipconfig /all

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : RECHNER
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein

Ethernetadapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : SiS 900-Based PCI Fast Ethernet Ada
ter
Physikalische Adresse . . . . . . : 00-10-DC-85-CA-23
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.2.32
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.2.1
DHCP-Server . . . . . . . . . . . : 192.168.2.1
DNS-Server. . . . . . . . . . . . : 192.168.2.1
Lease erhalten. . . . . . . . . . : Samstag, 8. Dezember 2007 07:53:59
Lease läuft ab. . . . . . . . . . : Sonntag, 9. Dezember 2007 07:53:59

Laptop XP
:\Dokumente und Einstellungen\Mary>ipconfig /all

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : KLEMMSTEINSLAPI
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein

Ethernetadapter Drahtlose Netzwerkverbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Intel(R) PRO/Wireless 2200BG Networ
Connection
Physikalische Adresse . . . . . . : 00-0E-35-DF-B5-E6
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.2.4
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.2.1
DHCP-Server . . . . . . . . . . . : 192.168.2.1
DNS-Server. . . . . . . . . . . . : 192.168.2.1
Lease erhalten. . . . . . . . . . : Samstag, 8. Dezember 2007 16:48:11
Lease läuft ab. . . . . . . . . . : Sonntag, 9. Dezember 2007 16:48:11


Pings wie folgt:

Von JensLaptop an KLEMMSTEINSLAPI mit IP = Zeitüberschreitung der Anforderung, mit HOSTname = konnte nicht gefunden werden

Von JensLaptop an RECHNER mit IP und HOSTname erfolgreich

Von KLEMMSTEINSLAPI an JensLaptop mit IP = erfolgreich, mit Hostname = konnte nicht gefunden werden

Von KLEMMSTEINSLAPI an RECHNER mit IP = erfolgreich, mit HOSTname = erfolgreich

Von Rechner an KLEMMSTEINSLAPI mit IP = Zeitüberschreitung der anforderung, mit Hostname = zeitüberschreitung der anforderung.

Von RECHNER an JensLaptop mit IP = erfolgreich, mit Hostname= erfolgreich


ich hoffe das ich soweit alle Daten zur Verfügung stellen konnte.

Vielen dank schon im Vorraus für eure Hilfe......

Gruß, Jens
Mitglied: TuXHunt3R
09.12.2007 um 00:06 Uhr
Hallo JensK79 und herzlich willkommen im Forum

Sehr wahrscheinlich liegt das an der Windows-Firewall, die an einigen PCs eingeschaltet sind. Es ist nämlich so, dass die Windows Firewall standardmässig Ping-Befehle, rsp. ICMP, blockt. Schalt mal auf allen PCs die Windows Firewall aus, zu finden in der Systemsteuerung
Bitte warten ..
Mitglied: JensK79
09.12.2007 um 12:51 Uhr
Hallo

Da ist des Rätsels lösung........

Die Windows Firewall hab ich ausgeschaltet..... ging trotzdem nicht.
Nachdem ich auch noch ZoneAlarm ausgeschaltet hab gings...... Darauf muß man erst mal kommen wenn man garkeine ahnung hat.

Also mal ZoneAlarm studiert, da kann man dann gewisse Freigaben konfigurieren und siehe da, es geht.

Danke für den Kopfstoss in richtung Firewall.

Gruß, Jens
Bitte warten ..
Mitglied: TuXHunt3R
09.12.2007 um 17:36 Uhr
Bitte sehr.

Kannst du den Beitrag noch auf "Gelöst" setzen?
Hier steht, wies geht:
http://www.administrator.de/index.php?faq=32
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Netzwerkmanagement
WDMYCLOUD nicht im Netzwerk sichtbar (4)

Frage von Ully45 zum Thema Netzwerkmanagement ...

Windows 10
Nach Start kein Netzwerk (11)

Frage von MegaGiga zum Thema Windows 10 ...

LAN, WAN, Wireless
gelöst Neuplanung Netzwerk mit VLAN, VOIP, Gästenetz (4)

Frage von GKKKAT zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (19)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...