Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netzwerkabel nicht angeschlossen 3 Rechner Netzwerk

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Grinsekatze0815

Grinsekatze0815 (Level 1) - Jetzt verbinden

14.08.2008, aktualisiert 15.08.2008, 4384 Aufrufe, 6 Kommentare

Hallo erstmal,
ich bin hier bei einem kunden seit gestern!
und ich habe ein leichtes problem mit dem netzwerk hab schon ne menge ausprobiert hoffe ihr könnt mir schnell helfen.

Also:
Wir haben 3 neue XP Prof Rechner Sp3
einen 100/10 Switch
und einen isdn Router
feste ips vergeben aufgrund von freigaben untereinander


habe alles soweit hinbekommen lief auch, doch als ich den ersten rechner neugestartet haben kam die meldung: "Netzwerkkabel nicht angeschlossen"
nach mehrmaligen deaktievieren und aktivieren der Karte lief dann wieder alles
habe den switch mehrmals vom strom genommen und den zu resetten aber bei allen 3 rechnern kommt die meldung nach dem neustart.
hoffe ihr könnt mir helfen

Mit freundlichen Grüßen
Grinsekatze
Mitglied: rc-computer
14.08.2008 um 11:33 Uhr
Hallo Grinsekatze,

wurden schon alle NIC-Treiber aktualisiert?

Mit freundlichen Gruessen
- Johannes M.
Bitte warten ..
Mitglied: Gumpe
14.08.2008 um 11:36 Uhr
Sollte das mit dem Treiber nichts helfen würde ich vermuten, da die Rechner mit Sicherheit aus einer Charge direkt vom Hersteller kommen, das es sich dabei um einen Hardware defekt handelt. Funktionieren denn andere Rechner Problemlos an den Kabeln???
Bitte warten ..
Mitglied: Grinsekatze0815
14.08.2008 um 11:38 Uhr
Ja alle rechner von einem Hersteller, habe grad mal noch bei nem alten win 2000 rechner geschaut das war n netbui protokoll aktiv und jetzt scheint der eine rechner zu laufen

was sind nic treiber?
Bitte warten ..
Mitglied: rc-computer
14.08.2008 um 11:48 Uhr
Hallo Grinsekatze,

NIC bedeutet "Network Interface Card" http://de.wikipedia.org/wiki/Netzwerkkarte

Mit freundlichen Gruessen
- Johannes M.
Bitte warten ..
Mitglied: aqui
14.08.2008 um 15:00 Uhr
Also Kartentreiber auf den aktuellsten Treiber von der Herstellerseite updaten in jedem Fall.
Was noch sein kann ist das du einen Billigswitch hast, der Probleme mit der Autonegotiation, also der automatischen Anpassung der Kartengeschwindigkeit und des Karten Duplex Modus, hat.

Ist letzteres der Fall kannst du in den Eigenschaften der LAN Verbindung dann oben über Konfigurieren der Hardware Karte und dann dort auf Treiber und dem Setting Speed und Duplex die Karte fest auf den Wert 100 Mbit Fulldup setzen (bzw. andere Geschwindigkeiten wenn du diese willst !)
Das sollte das Problem fixen...
Bitte warten ..
Mitglied: Grinsekatze0815
15.08.2008 um 12:06 Uhr
Besten dank hätte mich schon eher gemeldet, musste aber den router resetten und dann hatte der kunde die falschen login daten^^
hmm ok das mit dem setzen der geschwindigkeiten hat nicht funktioniert, haben aber n neuen switch gekauft damit war das ganze dann erledigt.

besten dank für die hilfe
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Netzwerkmanagement
gelöst Welche Freigaben haben welche Rechner im Netzwerk und welche User ist angemeldet? (5)

Frage von M.Marz zum Thema Netzwerkmanagement ...

Windows Userverwaltung
gelöst Domain - Zugriff auf Rechner in Netzwerk ohne Administrator Passwort (14)

Frage von Aviator zum Thema Windows Userverwaltung ...

Netzwerkmanagement
WDMYCLOUD nicht im Netzwerk sichtbar (4)

Frage von Ully45 zum Thema Netzwerkmanagement ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...