Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netzwerkadapter wird nicht erkannt - Windows Vista

Frage Microsoft Windows Netzwerk

Mitglied: dkordes

dkordes (Level 1) - Jetzt verbinden

14.09.2008, aktualisiert 22:18 Uhr, 9429 Aufrufe, 6 Kommentare

Hallo!

Seit kurzem habe ich ein Medion PC von Aldi mit Windows Vista Home Premium und Service Pack 1.

Unter dem Gerätemanager wird der Netzwerkadapter erkannt und als betriebsbereit
dargestellt. Aktuelle Treiber sind auch drauf.

Versuche ich ein Drahtlosnetzwerk zu finden, gibt mir der PC die Fehlermeldung, dass
kein Netzwerkadapter installiert und konfiguriert ist.

Habe ihn schon einmal neu installiert. Das Problem ist geblieben.
Er ist auf jeden Fall auch aktiviert.

Über eine Antwort würde ich mich sehr freuen!

Vielen Danke.

Gruß
Daniel
Mitglied: 68702
14.09.2008 um 13:31 Uhr
Hast du die Software für das Wlanmodul installiert und ein Symbol in der Taskleiste oder hast du nur die Treiber installiert ?
Bitte warten ..
Mitglied: dkordes
14.09.2008 um 14:27 Uhr
Hallo!

Ein Symbol in der Taskleiste ist nicht vorhanden - also dieser kleine Monitor.
Ich habe einfach die Treiber CD genommen und habe den Netzwerkadapter neu installiert.

Was genau ist ein WLAN-Modul?
Bzw. wo finde ich die Software dafür?

Viele Grüße
Daniel
Bitte warten ..
Mitglied: dkordes
14.09.2008 um 14:32 Uhr
kann es vllt. sein, dass ich nur den Netzwerkadapter für LAN installiert habe und nicht für WLAN?
Bitte warten ..
Mitglied: VW
14.09.2008 um 17:22 Uhr
Moin,

das kann sehr gut sein. Wie heißt denn die Netzwerkkarte im Gerätemanager?

MfG,
VW
Bitte warten ..
Mitglied: dkordes
14.09.2008 um 21:55 Uhr
Hallo!

Das Problem ist behoben. Es lag definitiv daran, dass der WLAN-Netzwerkadapter im Gerätemanager nicht vorhanden war.

Das war ein anderer Adapter für LAN.

Warum er auf einmal wieder da ist weiß ich nicht.
Schon komisch. Erst verschwindet er spurlos und dann ist er plötzlich wieder da.

Vielen Dank für die Hilfe.

Daniel
Bitte warten ..
Mitglied: VW
14.09.2008 um 22:18 Uhr
Zitat von dkordes:
Das Problem ist behoben.

Dann klicke doch bitte unter dem letzten Kommentar noch eben die breite grüne Leiste an, die den Beitrag als gelöst markiert

VW
Bitte warten ..
Ähnliche Inhalte
Windows Installation
gelöst Suche Windows Vista Home Premium 64Bit ISO (11)

Frage von FA-jka zum Thema Windows Installation ...

Windows Server
Windows Server 2012 Netzwerkadapter deaktiviert (8)

Frage von Joseliese zum Thema Windows Server ...

Peripheriegeräte
Fujitsu fi6140z Scanner wird nach dem Starten von Windows nicht erkannt (1)

Frage von uridium69 zum Thema Peripheriegeräte ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (44)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2012 R2 - Zugriff Verweigert bei jeglicher Tätigkeit (13)

Frage von DarkLevi zum Thema Windows Server ...