Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkadapter laden beim booten nicht immer und PC hängt sich dann auf

Frage Microsoft

Mitglied: discohuehner

discohuehner (Level 1) - Jetzt verbinden

15.10.2011 um 20:16 Uhr, 3032 Aufrufe, 4 Kommentare

Hallo liebe Forengemeinde,

ich habe folgendes Problem, wenn ich mein Notebook mit Win XP hochfahren kann es mit durch aus passieren, das meine Netzwerkadapter (WLAN und LAN) nicht geladen werden, d.h. sie erscheinen nicht als kleine Monitore unten in der Taskleiste. Der PC fährt hoch startet alles andere und hängt sich dann auf. Dann hilft nur noch das Ausschalten. Beim erneuten booten ist es dann dann in der Regel immer so, dass dann die Netzwerkadapter geladen werden und alles funktioniert einwandfrei.
An was könnte das liegen, das die Adapter nicht immer beim booten geladen werden ?
Ich habe im Internet nirgendwo einen Hinweis gefunden.

Danke für eure Hilfe.

Gruß
Mitglied: Haarberggeist
15.10.2011 um 21:29 Uhr
Hallo,

was hast du geändert das dieser Fehler auftritt?

Neuinstallation mal ins Auge gefasst ?

MFG
Bitte warten ..
Mitglied: discohuehner
16.10.2011 um 06:30 Uhr
Hallo,

ja ich habe den Rechner bereits neu installiert.
Seit her ist es so.
Heute war es z.b. so das er die Netzwerkadapter gleich beim ersten mal geladen hat, was allerdings äußerst selten der Fall ist.
Ich verstehe das nicht.
Bitte warten ..
Mitglied: KowaKowalski
16.10.2011 um 12:36 Uhr
Hi Disco,

fahr den Rechner mal abgesichert hoch (am besten gleich mit Eingabeaufforderung) und mach nen Plattentest mit chkdsk

Ist nur so eine Ahnung weil ich diesen Fall auch mal hatte und dort war die Platte grad am sterben.

(Alternativ könntest Du auch gleich chkdsk /f /r durchziehen aber wenn Du die Zeit hast lass Dir erstmal nur berichten.)


Bei meinem Kunden war dann mit neuer Platte und frischer Installation alles wieder gut. Die alte Platte bekam er in nem Gehäuse als "Spielplatzplatte" mit nach Hause und dazu eine detaillierte Erklärung weshalb er diese nicht als Backup nutzen sollte.


mfg
kowa
Bitte warten ..
Mitglied: discohuehner
16.10.2011 um 13:16 Uhr
Hallo Kowa,


vielen Dank für deine Antwort, ehrlich gesagt diese Vermutung hatte ich auch schon, dass die Platte sich verabschiedet.

aber ich werde die von dir beschriebenen Schritte mal ausprobieren.


Besten Dank nochmals.

Gruß
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows Server 2012 Netzwerkadapter deaktiviert (8)

Frage von Joseliese zum Thema Windows Server ...

CPU, RAM, Mainboards
gelöst PC braucht lange zum initialisieren vor dem Booten (9)

Frage von Markowitsch zum Thema CPU, RAM, Mainboards ...

Windows Netzwerk
gelöst Keine Netzwerkadapter im Netzwerk- und Freigabecenter (3)

Frage von honeybee zum Thema Windows Netzwerk ...

Windows 7
Windows 7 PC hängt sich unregelmäßig auf (5)

Frage von blade999 zum Thema Windows 7 ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (59)

Frage von pjrtvly zum Thema Internet ...

DSL, VDSL
VDSL Signal via PowerLine an Fritzbox - Möglich? (19)

Frage von Seichobob zum Thema DSL, VDSL ...

Windows Server
Benutzer sperrt sich immer wieder im Active Directory Contoller (18)

Frage von Kirdy1301 zum Thema Windows Server ...