Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkadapter verliert Konfiguration

Frage Netzwerke

Mitglied: FirefoxX

FirefoxX (Level 1) - Jetzt verbinden

11.10.2010 um 11:21 Uhr, 2631 Aufrufe, 2 Kommentare

Hallo Liebes Forum,

ich habe folgendes, kurioses, Problem:

Wenn ich auf eine *.xls Datei, welche auf einem Netzlaufwerk liegt zugreife dann verliert die Netzwerkkarte jegliche Konfiguration. Nach deaktivierung und aktivierung sind die Einstellungen wieder korrekt. Wenn ich die Datei jedoch kopiere (Lokal) funktioniert die ganze Geschichte. Weiterhin ist es so das alle anderen Dateien die auf dem Netzlaufwerk liegen keine Probleme verursachen.


Ich bedanke mich im Vorfeld schonmal für die Antworten.
Mitglied: 93259
11.10.2010 um 16:11 Uhr
Hallo,

ist das Laufwerk mit Viren belastet? bzw. Kann es sein dass dein AV-Programm die Datei blockt?

Gruß
Puntonist
Bitte warten ..
Mitglied: FirefoxX
11.10.2010 um 16:46 Uhr
Das müsste ich erst einmal prüfen... ich werde mal sehen was Kaspersky mir da so auspuckt .....
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Sonstige Systeme
Igel Thinclient Konfiguration (3)

Frage von Andreas-sca zum Thema Sonstige Systeme ...

LAN, WAN, Wireless
Client Netzwerkadapter nimmt statische IP nicht an (17)

Frage von Ex0r2k16 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (24)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Netzwerke
Abisolierwerkzeug (11)

Frage von SarekHL zum Thema Netzwerke ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (11)

Frage von Akcent zum Thema Hyper-V ...

Windows Server
Server 2016 - Kuriositäten (8)

Frage von certifiedit.net zum Thema Windows Server ...