Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkadresse beziehen und Fehler 678

Frage Netzwerke LAN, WAN, Wireless

Mitglied: nickerchen

nickerchen (Level 1) - Jetzt verbinden

06.12.2006, aktualisiert 20:16 Uhr, 15143 Aufrufe, 2 Kommentare

Hallo,

ich habe ein Problem, das in unterschiedlicher Form schon diskutiert wurde, aber es hat mir bisher nicht weitergeholfen, deswegen mein Versuch mit eigener Problemschilderung und Frage:

Ich habe ein Aldi Notebook mit internem WLAN, jetzt bin ich zu ALICE gewechselt, Tarif FUN FLAT (Modem: Speedtouch 585i). Bis vor kurzem war alles in Ordnung, ich habe per WLAN eine Verbindung hergestellt (stand immer auf "Netzwerkadresse beziehen") und konnte mich dann mit der Alice Software einwählen (komischer Umstand, den ich dummerweise nicht verstanden habe, aber nicht hinterfragen wollte, solange es lief).

Manchmal ging das nicht, dann musste ich noch mals den Netzwerkschlüssel (WEP) eingeben und dann ging es. Bis vor ein paar Tagen auch das nicht mehr möglich war. Ich habe es dann noch per LAN probiert aber nix. Verbindung steht auf "Netzwerkadresse beziehen".

Ich habe dann die ALice Software runtergeschmissen und versucht per XP die Verbindung herzustellen, da bekomme ich dann die Fehlermeldung "678".

Dann habe ich versucht, ALice neu zu installieren und das geht auch nicht mehr, das Programm hängt sich auf nach dem Gerätecheck, d.h. schon der DSL Test geht schief.

Jetzt ist ALice nicht berühmt führ ihren guten Service und ich weiß nicht weiter, ich habe schon die uinterschiedlichsten Problembeschreibungen hier gelesen und Lösungsansätze nachgemacht, aber bisher hat es nicht funktioniert.

Hat jemand eine Idee - oder fehlen noch Angaben, um das zu klären?
Mitglied: aqui
06.12.2006 um 20:16 Uhr
Das hört sich an als ob du mit einem WLAN Router von Alice ins Internet gehst. Damit ist die ALICE Software dann sowieso kompletter Blödsinn und "verbiegt" dir nur dein System ! Diese SW ist gedacht für Alice Kunden die sich direkt am Modem mit dem PC ins Alice Netz verbinden, was nebenbei gesehen sicherheitstechnisch immer ein Risiko ist.
Wohlgemerkt Modem meint hier ein wirkliches "Modem" was passiv ist. Alles andere sind Router ! Leider werden Router im Sprachgebaruch der Provider oft als "Modems" bezeichnet damit Otto Normalsufer es auch versteht !
Ist das der Fall und du verwendest einen Router solltest du sehen das du rückhaltlos alle Reste von Alice SW aus dem System entfernst, das beinhaltet insbesondere irgendwelche PPP Dialer in den Netwerkverbindungen. Dort sollte nur eine WLAN Verbindung und deine LAN Verbindung stehen...beide mit "automatisch beziehen.." unter den TCP/IP Eigenschaften !

Ggf. macht es Sinn erstmal den Zugang temporär über eine Kupferverbindung (Ethernetkabel) sicher zu testen um die Klippen einer sauberen WLAN Verbindung zu umschiffen. Achtung dafür muss das WLAN deaktiviert sein,dmait du nicht 2 mal dasgleiche IP Netzwerk an 2 Adaptern hast !
Funktioniert das Fehlerfrei sollte der WLAN Zugang ins Internet auch klappen unter der Voraussetzung das alle WLAN Parameter wie Verschlüsselung etc. richtig gesetzt sind !!!
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Windows Server
gelöst BackupExec 2016 Fehler beim Backup von Windows 2016 (1)

Frage von Looser27 zum Thema Windows Server ...

Switche und Hubs
gelöst Trunk für 2xCisco Switch. Wo liegt der Fehler? (43)

Frage von JayyyH zum Thema Switche und Hubs ...

Vmware
Veeam für VM Ware Backup Fehler (2)

Frage von JoergN1968 zum Thema Vmware ...

Heiß diskutierte Inhalte
Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...