Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Die Netzwerkanforderung wird nicht unterstützt

Frage Netzwerke Netzwerkmanagement

Mitglied: derlekker

derlekker (Level 1) - Jetzt verbinden

22.06.2005, aktualisiert 12.10.2005, 12131 Aufrufe, 9 Kommentare

Terminalanmeldung geht nicht mehr

Hallo zusammen

ich hab da was komisches. Ich kann mich propblemlos an meinen Servern via MS
Terminalclient anmelden und die Geräte damit administrieren. Nur das jetzt
seit eingen Tagen immer wieder mal ne Meldung nach der Passworteingabe kommt
die da lautet : Die Netzwerkanforderung wird nicht unterstützt

??? Wenn ich den Server allerdings neu starte bzw. abwürge, (ich kann mich
auch nicht lokal anmelden, da kommt die selbige Meldung) funktionierts
wieder für ne Weile. Kann das sein das sich da ein enablesecuritysignature
immer wieder reinschreibt? Von wo? Ist eine Windows 2000 Umgebung mit eingen
Windows 2003 Memberservern.


Gruss
Mitglied: noris
04.07.2005 um 14:42 Uhr
Hallo,

wir haben bei uns selbes Problem mit einem W2k Server SP3 auf den über TS die Clients zugreifen. Derzeit einziger Lösungsversuch laut Microsoft das einspielen des Hotfixes Q328948 hat aber bei uns auch nichts geholfen. Vermutlich verursacht der Fehler 5000 LSASRV angezeigt in der Ereignisanzeige die Probleme.

Als weiteren Schritt erwägen wir SP4 einzuspielen, good luck

Hast du das Problem beheben können? Wenn ja wie?

Danke im Voraus für die Rückmeldung

mfg.

Noris
Bitte warten ..
Mitglied: noris
07.07.2005 um 20:58 Uhr
Hallo,

das Problem des Fehlers LSASRV mit der Ereignis ID 5000, welcher die Meldung "Netzweranforderung wird nicht unterstützt" nach dem Anmelden bringt, beim Windows Server 2000, ließ sich durch ein Update auf SP4 und dem Einspielen des Sammelpatches nach SP4, mit einer Größe von ca. 30,6 MB lösen.

Hoffe jemand kann mit diesen Infos was anfangen.

mfg.

Noris
Bitte warten ..
Mitglied: fraggle666
16.09.2005 um 11:38 Uhr
Hallo, wir haben momentan das gleiche Problem, und ich bin langsam am verzweifeln.
Ihr sagtet ihr hättet den Patch, habt ihr dafür ein Ticket bei Microsoft lösen müssen?
Ich würde den Patch auch gerne ausprobieren, nur möchte ich nicht unbedingt ein Ticket für einen Patch einlösen der vielleicht gar nciht funktioniert

Oder habt ihr mittlerweile eine Lösung gefunden?

Gruß Jan
Bitte warten ..
Mitglied: derlekker
16.09.2005 um 11:47 Uhr
Hi Jan,

Ich habe mir bei Microsoft das Rollup v2 und alles Hotfixes nach Service Pack 4 für Windows 2000 gezogen.

Habe auf allen Server, die das Problem machten, die Patches installiert...Das war schon paar Wochen, seit meinem ersten Beitag...und seit dieser Zeit habe ich keine Probleme mehr mit dieser Fehlermeldung..

die Patches gibt es auch auf winboard.org...

Hoffe ich konnte dir helfen
Bitte warten ..
Mitglied: fraggle666
16.09.2005 um 15:43 Uhr
Hi,

also ich hab alle Patches und Rollups drin. Allerdings hat uns Microsoft empfohlen diesen obengenannten Patch "Hotfixes Q328948 " versuchsweise zu installieren.
Von euch hat niemand vielleicht den Patch den er mir zuschicken kann ?

Gruß Jan
Bitte warten ..
Mitglied: winflo12345
21.09.2005 um 21:32 Uhr
Hi,

habe das gleiche Problem. Windows 2000 Server mit SP4. Der Server läuft einige Tage, dann ist keine Anmeldung der möglich. Es hilft nur noch kein Kaltstart.

Reicht die Installation des Rollup 1 v2 oder brauche ich auch das Hotfix328948?
Wenn ich das Hotfix brauche, kann es mir jemand zuschicken?

Gruss
flo
Bitte warten ..
Mitglied: fraggle666
22.09.2005 um 08:35 Uhr
Also wie gesagt, ich ahbe alle Rollups und Patches drin. Und der Microsoft Support meint da hilft nur der Hotfix Q328948 den man seperat einspielen muss. Allerdings müssen wir dafür ein Ticket lösen
Hat niemand diesen Hotfix noch auf der Platte liegen?

Gruß Jan
Bitte warten ..
Mitglied: noris
23.09.2005 um 08:43 Uhr
Hallo,

bei mir reichte SP4 und das Rollup Package. Habe den Hotfix vorher sogar deinstalliert.

Habe diese Woche die restlichen Updates nachinstalliert funktioniert bis auf eine Kleinigkeit wieder Ordnungsgemäß. und zwar dauert das Abmelden etwas länger und zwar wenn man sich über Citrix anmeldet.

lg. Noris
Bitte warten ..
Mitglied: fraggle666
12.10.2005 um 10:30 Uhr
Hallo zusammen, bei uns hat sich das Problem jetzt gelöst.
Ich habe sämtliche Hotfixes über die "Systemsteuerung --> Software" deinstalliert, und danach sämtlichen Updates von der Windows Website neu installiert.
Seit dieser Aktion läuft alles problemlos.

Gruß Jan
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (17)

Frage von oel-auge zum Thema Router & Routing ...