Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netzwerkanmeldung mit geklonten PC geht nicht

Frage Netzwerke

Mitglied: peterkarl

peterkarl (Level 1) - Jetzt verbinden

02.12.2008, aktualisiert 03.12.2008, 5343 Aufrufe, 5 Kommentare

Hallo.

Vielleicht kann mir hier jemand helfen.

Ich die folgende Prozedur schon öfters gemacht und es hat bis jetzt immer funktioniert.

Ich muss einen PC ersetzen, habe also die Festplatte des alten PCs geklont und in den neuen PC eingesetzt.

Dann eine WindowsXP Reparaturinstallation gemacht, die fehlenden Treiber installiert.

Den geklonten PC dann per LAN-Kabel an das Netzwerk (Windows2003Server mit Domäne)angeschlossen.

Leider kann ich mich nun mit dem geklonten PC nicht am Netzwerk anmelden.

Wenn ich den PC herunterfahre, das LAN-Kabel ausstecke, den PC wieder hochfahre, kann ich mich
lokal anmelden. Dann stecke ich bei hochgefahrenem PC das LAN-Kabel ein, der PC meldet sich dann automatisch im Netzwerk an, und ich habe auf Alles im Netzwerk Zugriff (Netzlaufwerke, usw.).

Habe im Internet schon Alles durchgesucht, leider bis jetzt nicht gefunden.
Mitglied: 60730
02.12.2008 um 17:17 Uhr
Servus & willkommen,

das du mit den Stichworten Klon und Probleme keinen Treffer landest, mag ich dir kaum abnehmen.

Stichwortartig:
Newsid, raus aus der Domain, rein in die Domain - dürfte dir die Augen öffnen

Ps:
die folgende Prozedur schon öfters gemacht und es hat bis jetzt immer funktioniert.
Darf ich dich Glücksritter nennen?

Gruß
Bitte warten ..
Mitglied: peterkarl
02.12.2008 um 17:47 Uhr
Zitat von 60730:
Servus & willkommen,

das du mit den Stichworten Klon und Probleme keinen Treffer landest,
mag ich dir kaum abnehmen.

Stichwortartig:
Newsid, raus aus der Domain, rein in die Domain - dürfte dir die
Augen öffnen

Ps:
> die folgende Prozedur schon öfters gemacht und es hat bis
jetzt immer funktioniert.
Darf ich dich Glücksritter nennen?

Gruß

Hallo.

Danke für die schnelle Antwort.

Werde es morgen gleich ausprobieren.

Und zum Glücksritter: Dann darfst Du mich so nennen , mir ist dass bis jetzt ohne Probleme fünfmal geglückt. Hoffentlich wars nicht nur Glück.

Viele Grüße
Bitte warten ..
Mitglied: Tobbel
02.12.2008 um 21:14 Uhr
Hey, falls das nicht klappt, lösch einfach mal den Computer Account in AD und leg ihn neu an. Könnte vielleicht schon helfen.

Gruß
Bitte warten ..
Mitglied: peterkarl
03.12.2008 um 15:48 Uhr
Hallo

Hab alle Vorschläge gemacht, leider kein Erfolg.

Habt Ihr noch Ideen ?

Gruß
Bitte warten ..
Mitglied: peterkarl
03.12.2008 um 15:56 Uhr
Zitat von 60730:
Servus & willkommen,

das du mit den Stichworten Klon und Probleme keinen Treffer landest,
mag ich dir kaum abnehmen.

Stichwortartig:
Newsid, raus aus der Domain, rein in die Domain - dürfte dir die
Augen öffnen

Ps:
> die folgende Prozedur schon öfters gemacht und es hat bis
jetzt immer funktioniert.
Darf ich dich Glücksritter nennen?

Gruß

Hallo Timo.

NEWSID gemacht, Raus aus der Domäne ging, Rein kam ich nicht mehr.

Den Vorschlag von Tobias habe ich auch gemacht, ebenso kein Erfolg.

Gruß
Bitte warten ..
Ähnliche Inhalte
Windows Update
Wsus Server 2012 geht nicht mit Win10 (6)

Frage von sven173 zum Thema Windows Update ...

Audio
Win10: Abspielen Audio-CD geht nicht - CDA (2)

Frage von Michi1 zum Thema Audio ...

Notebook & Zubehör
gelöst Notebook Verbindung zum Router geht, aber kein Internet (7)

Frage von Headhunter4711 zum Thema Notebook & Zubehör ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...