Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netzwerkeistellung BartPE (penetcfg)

Frage Microsoft Windows Tools

Mitglied: barry99

barry99 (Level 1) - Jetzt verbinden

30.06.2008, aktualisiert 14:18 Uhr, 5256 Aufrufe, 2 Kommentare

Servus!

Ich habe folgendes Problem. Bei der Image-Sicherung mit BartPE im Netz kann ich das Abbild ohne Probleme auf dem Sicherungsserver abstellen. Die Probleme fangen an, wenn ich versuche das Image wieder einzuspielen. Das wegsichern dauert ca. 10 Minuten und beim Einspielen geht es bei 1 Tag und 10 Stunden los. Da es aber läuft denke ich dass eine Netzwerk-Einstellung die Probleme macht. Es könnte auch an der Einstellung

speedandduplex: 100/full <------ in der penetcfg.ini

liegen. Da könnte der Switch Probleme krigen. Ich weiss nicht wie man diese Einstellung auf auto umstellt. Kann mir da jemand helfen? Habt ich Ideen woran das liegen könnte?

Ich sichere einen Win XP auf eine Win 2003 Server. Ins BartPE ise das Acronis True Image 10 integriert.

Danke für Eure Hilfe!!!
Mitglied: 60730
30.06.2008 um 12:12 Uhr
Servus,

ich habe diesen Parameter nicht in der penetcfg.ini drin.

Was mich wundert, du nimmst ein und dieselbe Bart zum restore & backup - wenn es denn diese Einstellung sein sollte, müßte das Problem auch beim Backup auftauchen....

Deine komplette penetcfg.ini bzw. der Hinweis, welche Autostarts in der Bart sind, wäre sinnvoll um das Problem zu erkennen.
Bitte warten ..
Mitglied: barry99
30.06.2008 um 14:18 Uhr
Du hast mich auf die Idee gebracht, den Eintrag zu löschen. Wenn speedandduplex nicht angegeben ist, wird es automatisch auf "auto detect" gesetzt. Das hat mein Problem gelöst. Jetzt kann ich meien Images sichern und auch einspielen.

Danke!
Bitte warten ..
Neue Wissensbeiträge
Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(7)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Sicherheit

Eventuell neue Lücke in Intels ME

Information von sabines zum Thema Sicherheit ...

Viren und Trojaner

FinFisher: Internetprovider schieben Spitzelopfern Malware unter

(1)

Information von kaiand1 zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Humor (lol)
Freidach Beitrag (22)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Lizenzierung
Programm soll in verschiedenen Versionen lizenziert sein (20)

Frage von Yanmai zum Thema Lizenzierung ...

Humor (lol)
Wo ist der Fehler auf dem Bild? (17)

Information von the-buccaneer zum Thema Humor (lol) ...

Windows 7
SSD - Win7 Lags (17)

Frage von ph5555 zum Thema Windows 7 ...