Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netzwerkeistellung BartPE (penetcfg)

Frage Microsoft Windows Tools

Mitglied: barry99

barry99 (Level 1) - Jetzt verbinden

30.06.2008, aktualisiert 14:18 Uhr, 5265 Aufrufe, 2 Kommentare

Servus!

Ich habe folgendes Problem. Bei der Image-Sicherung mit BartPE im Netz kann ich das Abbild ohne Probleme auf dem Sicherungsserver abstellen. Die Probleme fangen an, wenn ich versuche das Image wieder einzuspielen. Das wegsichern dauert ca. 10 Minuten und beim Einspielen geht es bei 1 Tag und 10 Stunden los. Da es aber läuft denke ich dass eine Netzwerk-Einstellung die Probleme macht. Es könnte auch an der Einstellung

speedandduplex: 100/full <------ in der penetcfg.ini

liegen. Da könnte der Switch Probleme krigen. Ich weiss nicht wie man diese Einstellung auf auto umstellt. Kann mir da jemand helfen? Habt ich Ideen woran das liegen könnte?

Ich sichere einen Win XP auf eine Win 2003 Server. Ins BartPE ise das Acronis True Image 10 integriert.

Danke für Eure Hilfe!!!
Mitglied: 60730
30.06.2008 um 12:12 Uhr
Servus,

ich habe diesen Parameter nicht in der penetcfg.ini drin.

Was mich wundert, du nimmst ein und dieselbe Bart zum restore & backup - wenn es denn diese Einstellung sein sollte, müßte das Problem auch beim Backup auftauchen....

Deine komplette penetcfg.ini bzw. der Hinweis, welche Autostarts in der Bart sind, wäre sinnvoll um das Problem zu erkennen.
Bitte warten ..
Mitglied: barry99
30.06.2008 um 14:18 Uhr
Du hast mich auf die Idee gebracht, den Eintrag zu löschen. Wenn speedandduplex nicht angegeben ist, wird es automatisch auf "auto detect" gesetzt. Das hat mein Problem gelöst. Jetzt kann ich meien Images sichern und auch einspielen.

Danke!
Bitte warten ..
Neue Wissensbeiträge
Multimedia

Raspberry Pi als Digital-Signage-Computer

(1)

Information von BassFishFox zum Thema Multimedia ...

Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (21)

Frage von McLion zum Thema Router & Routing ...

Windows Server
Kennwort vergessen bei Hyper vserver 2012r (20)

Frage von jensgebken zum Thema Windows Server ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Festplatten, SSD, Raid
Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (13)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...