Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkfreigabe ist leer

Frage Microsoft Windows Server

Mitglied: Tomahawk88

Tomahawk88 (Level 1) - Jetzt verbinden

02.12.2011 um 11:54 Uhr, 2364 Aufrufe

Hallo Leute,

seit einer Woche kommt es vor dass Benutzer in ihren Netzlaufwerken gähnende Leere vorfinden. Daten sind aber vorhanden. Lokal auf dem W2K3 R2 Server sind die Daten sichtbar und die Shares sind auch korrekt angelegt.

Wir mussten eine Erweiterungseinheit wegen Speicherplatzproblemen zusätzlich installieren lassen. Das hat soweit gut geklappt. Nun steht dieser Speicher als zusätzliches Laufwerk zur Verfügung. Wir haben dann drei Freigaben entfernt, die darunter liegenden Daten verschoben und anschließend die Freigaben zum neuen Speicherort wieder erstellt. Berechtigungen sind ebenfalls geprüft worden.

Greife ich als Domain-Admin per SMB darauf zu sind die Freigaben ebenfalls leer. Auch direkt am Server wird mir bei dieser Vorgehensweise eine leere Freigabe angezeigt. Die alten Freigaben, wo die Daten noch nicht verschoben wurden, haben keine Probleme.
Wenn ich die Freigabe lösche und dann neu erstelle, ist sie kurzfristig, teilweise auch für einige Tage "gefüllt". Heute z.B. ist sie nach 30 Minuten bei einem Testversuch plötzlich wieder leer.
Gemappt wird mit \\[Hostname]\[Freigabename]. Mit der IP anstatt des Hosts klappt es ebenfalls net.

Hat jemand damit Erfahrung?
Ähnliche Inhalte
Batch & Shell
gelöst BATCH Zieldatei nach Shell-Befehl leer? (7)

Frage von freshman2017 zum Thema Batch & Shell ...

Windows Server
gelöst AD- Domänen und Vertrauensstellungen leer (5)

Frage von manuelw zum Thema Windows Server ...

Linux
Rdesktop Linux Benutzername leer lassen (3)

Frage von opc123 zum Thema Linux ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (35)

Frage von FA-jka zum Thema Windows 10 ...

LAN, WAN, Wireless
Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (15)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (13)

Frage von Static zum Thema CMS ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...